<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Wählen Sie lieber die Grünen (Ironie!) &#8211; Bautzener Bote</title>
        <style type="text/css">
        </style>
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Feed" href="http://www.bautzenerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Kommentar-Feed" href="http://www.bautzenerbote.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Wählen Sie lieber die Grünen (Ironie!) Kommentar-Feed" href="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bautzenerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/likes/css/xt_likes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/skins/default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/styles.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/login.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/register.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bautzenerbote.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.bautzenerbote.de/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.6.2' type='text/css' media='' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.bautzenerbote.de/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.84' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/common/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/icomoon/icomoon.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/css/defaults.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min.css?ver=5.0.3' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-1.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-2.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-3.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1545255856' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/www.bautzenerbote.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/advanced-news/assets/widget.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/common/js/conditional.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.bautzenerbote.de\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/modernizr/modernizr.custom.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.bautzenerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bautzenerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bautzenerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Witterungsbedingte Verkehrseinschränkungen bei Trilex' href='http://www.bautzenerbote.de/witterungsbedingte-verkehrseinschraenkungen-bei-trilex/' />
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.2" />
<link rel="canonical" href="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/" />
<link rel='shortlink' href='http://www.bautzenerbote.de/?p=21312' />
<link rel="alternate" type="application/json+oembed" href="http://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bautzenerbote.de%2Fwaehlen-sie-lieber-die-gruenen-ironie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bautzenerbote.de%2Fwaehlen-sie-lieber-die-gruenen-ironie%2F&#038;format=xml" />
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
	<link rel="shortcut icon" type="image/x-icon" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-144x144-precomposed.png">
	<meta name="generator" content="Good News v2.2.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.bautzenerbote.de","ajax_url":"http:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php"};
		</script>
	    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bautzenerbote.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="453500281383467"/>
<meta property="og:url" content="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/"/>
<meta property="og:title" content="Wählen Sie lieber die Grünen (Ironie!)"/>
<meta property="og:site_name" content="Bautzener Bote"/>
<meta property="og:description" content="„Deutschland, du kotzt mich gerade so an …“ Also alle Achtung, das ist mal eine klare Aussage. Es liest sich nur etwas merkwürdig, wenn das eine „Bot"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:updated_time" content="1547161795" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Wählen Sie lieber die Grünen (Ironie!)"/>
<meta name="twitter:description" content="„Deutschland, du kotzt mich gerade so an …“ Also alle Achtung, das ist mal eine klare Aussage. Es liest sich nur etwas merkwürdig, wenn das eine „Bot"/>
<meta name="twitter:image" content="http://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="1547158191" />
<meta property="article:modified_time" content="1547161795" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-21312 single-format-standard woocommerce-no-js layout-full wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 453500281383467, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/de_DE/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-16811"><a href="http://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
<li class="page_item page-item-15841"><a href="http://www.bautzenerbote.de/budissa-bautzen/">Budissa Bautzen</a></li>
<li class="page_item page-item-14726"><a href="http://www.bautzenerbote.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-15480"><a href="http://www.bautzenerbote.de/events/">Events</a></li>
<li class="page_item page-item-16013"><a href="http://www.bautzenerbote.de/feedback/">Feedback</a></li>
<li class="page_item page-item-15976"><a href="http://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
<li class="page_item page-item-15694"><a href="http://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
<li class="page_item page-item-16228"><a href="http://www.bautzenerbote.de/heimatgeschichte/">Heimatgeschichte</a></li>
<li class="page_item page-item-7"><a href="http://www.bautzenerbote.de/">Home</a></li>
<li class="page_item page-item-14442"><a href="http://www.bautzenerbote.de/impressum/">Impressum</a></li>
<li class="page_item page-item-18386"><a href="http://www.bautzenerbote.de/kasse/">Kasse</a></li>
<li class="page_item page-item-353"><a href="http://www.bautzenerbote.de/kleinanzeige-eingeben/">Kleinanzeige eingeben</a></li>
<li class="page_item page-item-59 has-dropdown"><a href="http://www.bautzenerbote.de/kontakt/">Kontakt</a>
<ul class='dropdown'>
	<li class="page_item page-item-74"><a href="http://www.bautzenerbote.de/kontakt/ansprechpartner/">Ansprechpartner</a></li>
	<li class="page_item page-item-66"><a href="http://www.bautzenerbote.de/kontakt/standort/">Standort</a></li>
	<li class="page_item page-item-14721"><a href="http://www.bautzenerbote.de/kontakt/werbung/">Werbung</a></li>
</ul>
</li>
<li class="page_item page-item-15168"><a href="http://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
<li class="page_item page-item-16430"><a href="http://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a></li>
<li class="page_item page-item-16662"><a href="http://www.bautzenerbote.de/landkreis-bautzen-quiz/">Landkreis Bautzen Quiz</a></li>
<li class="page_item page-item-18387"><a href="http://www.bautzenerbote.de/mein-konto/">Mein Konto</a></li>
<li class="page_item page-item-15194"><a href="http://www.bautzenerbote.de/meine-anzeige/">Meine Anzeige</a></li>
<li class="page_item page-item-15396"><a href="http://www.bautzenerbote.de/news/">News</a></li>
<li class="page_item page-item-17064"><a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-14724"><a href="http://www.bautzenerbote.de/nutzungsbedingung/">Nutzungsbedingung</a></li>
<li class="page_item page-item-16862"><a href="http://www.bautzenerbote.de/quiz/">Quiz</a></li>
<li class="page_item page-item-15669"><a href="http://www.bautzenerbote.de/radio/">Radio</a></li>
<li class="page_item page-item-16398"><a href="http://www.bautzenerbote.de/url/">Seite hinzufügen</a></li>
<li class="page_item page-item-18384"><a href="http://www.bautzenerbote.de/shop/">Shop</a></li>
<li class="page_item page-item-14634"><a href="http://www.bautzenerbote.de/spiele/">Spiele</a></li>
<li class="page_item page-item-15701"><a href="http://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
<li class="page_item page-item-16111"><a href="http://www.bautzenerbote.de/test/">test</a></li>
<li class="page_item page-item-15697"><a href="http://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
<li class="page_item page-item-16908"><a href="http://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
<li class="page_item page-item-14835"><a href="http://www.bautzenerbote.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="page_item page-item-18385"><a href="http://www.bautzenerbote.de/warenkorb/">Warenkorb</a></li>
<li class="page_item page-item-13"><a href="http://www.bautzenerbote.de/webcam/">Webcam</a></li>
<li class="page_item page-item-14681"><a href="http://www.bautzenerbote.de/wetter/">Wetter (5-Tage Vorschau)</a></li>
<li class="page_item page-item-14731"><a href="http://www.bautzenerbote.de/zeitung/">Zeitung</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="http://www.bautzenerbote.de/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.bautzenerbote.de/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">12. Januar 2019</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Follow us</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:" title="Follow us on Facebook" target="_blank" href="http://www.facebook.com/bautzenerbote">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Follow us on Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Google+" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
				
									
											<i class="fa fa-google-plus"></i> 
										
					<span>Follow us on Google+</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Twitter" target="_blank" href="http://www.twitter.com/bautzenerbote/">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Follow us on Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Flickr" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
				
									
											<i class="fa fa-flickr"></i> 
										
					<span>Follow us on Flickr</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Issuu" target="_blank" href="https://issuu.com/lausitzerva">
				
									
											<i class="fa fa-th"></i> 
										
					<span>Follow us on Issuu</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="http://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="http://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li id="menu-item-14371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="http://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li id="menu-item-14610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="http://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="http://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li id="menu-item-16241" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="http://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="http://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="http://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-14659" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="http://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="http://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="http://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-14717" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14717" data-objectid="14717"><a href="https://ad.zanox.com/ppc/?36598686C59505095&#038;ULP=%5B%5Bhttps://www.hotel.de/Search?lng=DE&#038;hs_destination=bautzen&#038;hs_rooms=1&#038;h_persons_total=1%5D%5D">Unterkünfte</a></li>
	<li id="menu-item-14718" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14718" data-objectid="14718"><a href="https://ad.zanox.com/ppc/?36598671C1735712502&#038;ulp=%5B%5Bhttp://www.immowelt.de/liste/landkreis-bautzen/haeuser/kaufen?sort=relevanz%5D%5D">Immobilien</a></li>
	<li id="menu-item-14389" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14389" data-objectid="14389"><a href="http://www.gutgenutzt.de">Kleinanzeigen</a></li>
	<li id="menu-item-19211" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li id="menu-item-17079" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-14658" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="http://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li id="menu-item-15177" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="http://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li id="menu-item-15706" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="http://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li id="menu-item-15696" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="http://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="http://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li id="menu-item-16873" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="http://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li id="menu-item-15677" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="http://www.bautzenerbote.de/radio/">Radio</a></li>
	<li id="menu-item-14719" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14719" data-objectid="14719"><a href="https://ad.zanox.com/ppc/?36598678C16653046&#038;ULP=%5B%5Bhttp%3A%2F%2Fwww.eventim.de%2FTickets.html%3Faffiliate%3DZEE%26fun%3Dsearch%26action%3Dpower%26doc%3Dsearch%252Fsearch%26sort_by%3Dscore%26sort_direction%3Ddesc%26fuzzy%3Dyes%26detailadoc%3Derdetaila%26detailbdoc%3Devdetailb%26kudoc%3Dartist%26comefrom%3Dsearch%252Fsearch%26isSent%3Dtrue%26week%3D-3%26extended%3Dtrue%26suchbegriff%3D%26kategorie%3D%26ort%3D%26venue%3D%26zeit%3Dvon%26von%3D%26bis%3D%26plzUmkreis%3D02625%26umkreis%3D30%26land%3DDE%26affiliate%3DZEE%26DCMP%3DAFC-Zanox%5D%5D">Tickets</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="http://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li id="menu-item-14879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="http://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15" data-objectid="13"><a href="http://www.bautzenerbote.de/webcam/">Webcam</a></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="http://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="http://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li id="menu-item-14885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="http://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="http://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li id="menu-item-14379" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="http://www.facebook.com/bautzenerbote">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.twitter.com/bautzenerbote/">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
								<i class="fa fa-flickr" title="Flickr"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://issuu.com/lausitzerva">
								<i class="fa fa-th" title="Issuu"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1 menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="http://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="http://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9 menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="http://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112 menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="http://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="http://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="http://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="http://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-ratgeber menu-category-id-3 menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="http://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="http://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="http://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258 menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="http://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14717" data-objectid="14717"><a href="https://ad.zanox.com/ppc/?36598686C59505095&#038;ULP=%5B%5Bhttps://www.hotel.de/Search?lng=DE&#038;hs_destination=bautzen&#038;hs_rooms=1&#038;h_persons_total=1%5D%5D">Unterkünfte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14718" data-objectid="14718"><a href="https://ad.zanox.com/ppc/?36598671C1735712502&#038;ulp=%5B%5Bhttp://www.immowelt.de/liste/landkreis-bautzen/haeuser/kaufen?sort=relevanz%5D%5D">Immobilien</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14389" data-objectid="14389"><a href="http://www.gutgenutzt.de">Kleinanzeigen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="http://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="http://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="http://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="http://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="http://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="http://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="http://www.bautzenerbote.de/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14719" data-objectid="14719"><a href="https://ad.zanox.com/ppc/?36598678C16653046&#038;ULP=%5B%5Bhttp%3A%2F%2Fwww.eventim.de%2FTickets.html%3Faffiliate%3DZEE%26fun%3Dsearch%26action%3Dpower%26doc%3Dsearch%252Fsearch%26sort_by%3Dscore%26sort_direction%3Ddesc%26fuzzy%3Dyes%26detailadoc%3Derdetaila%26detailbdoc%3Devdetailb%26kudoc%3Dartist%26comefrom%3Dsearch%252Fsearch%26isSent%3Dtrue%26week%3D-3%26extended%3Dtrue%26suchbegriff%3D%26kategorie%3D%26ort%3D%26venue%3D%26zeit%3Dvon%26von%3D%26bis%3D%26plzUmkreis%3D02625%26umkreis%3D30%26land%3DDE%26affiliate%3DZEE%26DCMP%3DAFC-Zanox%5D%5D">Tickets</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="http://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121 menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="http://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15" data-objectid="13"><a href="http://www.bautzenerbote.de/webcam/">Webcam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="http://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-kolumne menu-category-id-5 menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="http://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-laut-gedacht menu-category-id-127 menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="http://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110 menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="http://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul>
<div id="category_posts_sub_menu_3" class="category_posts_sub_menu hidden" data-cid="3"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.bautzenerbote.de/dosb-nicht-anerkennung-von-esports-sorgt-fuer-heftige-reaktionen/">
				
				<img alt="eSports-273x182.jpg" src="http://www.bautzenerbote.de/wp-content/uploads/2018/12/eSports-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2018/12/eSports-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="DOSB: Nicht-Anerkennung von eSports sorgt für heftige Reaktionen" target="_self" href="http://www.bautzenerbote.de/dosb-nicht-anerkennung-von-esports-sorgt-fuer-heftige-reaktionen/">DOSB: Nicht-Anerkennung von eSports sorgt für heftige Reaktionen</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2018-12-16T14:10:30+00:00">
	    <meta itemprop="dateModified" content="2018-12-17T16:33:11+00:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.bautzenerbote.de/brauchen-deutsche-ein-visum-um-die-usa-zu-besuchen/">
				
				<img alt="USA-Texas-273x182.jpg" src="http://www.bautzenerbote.de/wp-content/uploads/2018/12/USA-Texas-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2018/12/USA-Texas-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Brauchen Deutsche ein Visum, um die USA zu besuchen?" target="_self" href="http://www.bautzenerbote.de/brauchen-deutsche-ein-visum-um-die-usa-zu-besuchen/">Brauchen Deutsche ein Visum, um die USA zu besuchen?</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2018-12-14T15:18:45+00:00">
	    <meta itemprop="dateModified" content="2018-12-14T15:18:45+00:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.bautzenerbote.de/fuer-welches-fussballspiel-entscheiden-sich-die-bautzener/">
				
				<img alt="Online-Game-273x182.jpg" src="http://www.bautzenerbote.de/wp-content/uploads/2018/12/Online-Game-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2018/12/Online-Game-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Für welches Fußballspiel entscheiden sich die Bautzener?" target="_self" href="http://www.bautzenerbote.de/fuer-welches-fussballspiel-entscheiden-sich-die-bautzener/">Für welches Fußballspiel entscheiden sich die Bautzener?</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2018-12-12T19:38:05+00:00">
	    <meta itemprop="dateModified" content="2018-12-13T13:09:21+00:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.bautzenerbote.de/ganz-einfach-so-steigert-man-die-wirtschaftlichkeit-seines-unternehmens/">
				
				<img alt="geld-euro-273x182.jpg" src="http://www.bautzenerbote.de/wp-content/uploads/2018/04/geld-euro-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2018/04/geld-euro-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Ganz einfach: So steigert man die Wirtschaftlichkeit seines Unternehmens" target="_self" href="http://www.bautzenerbote.de/ganz-einfach-so-steigert-man-die-wirtschaftlichkeit-seines-unternehmens/">Ganz einfach: So steigert man die Wirtschaftlichkeit seines Unternehmens</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2018-11-08T18:37:48+00:00">
	    <meta itemprop="dateModified" content="2018-11-08T18:37:48+00:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Anzeige</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"></div></div></div>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row">
			
			<div class="post-21312 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-kolumne category-laut-gedacht" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/">

								<div class="medium-12">
					<article id="post-header-21312" class="article-header-above" data-postid="21312" data-guid="http://www.bautzenerbote.de/?p=21312" data-permalink="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Wählen Sie lieber die Grünen (Ironie!) 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	„Deutschland, du kotzt mich gerade so an …“ Also alle Achtung, das ist mal eine klare Aussage. Es liest sich nur etwas merkwürdig, wenn das eine „Botschafterin für...				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="http://www.bautzenerbote.de/author/hans-georg-prause/" itemprop="url">
							
				<span itemprop="name">Hans-Georg Prause</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2019-01-10T23:09:51+00:00" itemprop="datePublished">10. Januar 2019</time>
	    <meta itemprop="dateModified" content="2019-01-10T23:09:55+00:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap show-for-small">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 30</span>
				<meta itemprop="interactionCount" content="UserLikes:30"/>
								
								<span class="views"><i class="fa fa-eye"></i> 642</span>
				<meta itemprop="interactionCount" content="UserPageVisits:642"/>
								
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column">
		
						
<!--Single Article -->	
	
<article id="post-21312" data-postid="21312" data-guid="http://www.bautzenerbote.de/?p=21312" data-permalink="http://www.bautzenerbote.de/waehlen-sie-lieber-die-gruenen-ironie/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="21312"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="http://www.bautzenerbote.de/author/hans-georg-prause/" itemprop="url">
							
				<span itemprop="name">Hans-Georg Prause</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="http://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
		</div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2019-01-10T23:09:51+00:00" itemprop="datePublished">10. Januar 2019</time>
	    <meta itemprop="dateModified" content="2019-01-10T23:09:55+00:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 30</span>
				<meta itemprop="interactionCount" content="UserLikes:30"/>
								
								<span class="views"><i class="fa fa-eye"></i> 642</span>
				<meta itemprop="interactionCount" content="UserPageVisits:642"/>
								
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		<aside id="smart-sidebar-widget-zone" class="smart-sidebar-widget-zone show-for-medium-up content__side widget-area widget-area--smart-content-sidebar-widget-zone">
		<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Newsletter abonnieren</h2><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17066" method="post" data-id="17066" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1547276752" /><input type="hidden" name="_mc4wp_form_id" value="17066" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><div id='c3274_0_2' class='sam-container sam-place' data-sam='0'><a href="http://www.motel-one.com/de/hotels/prag/" target="_blank" border=0 alt="Hotels Prag" title="Hotels Prag">Hotels Prag</a></div>		</aside>
		</div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-1200x1200.jpg" class="wp-featured-image original wp-post-image" alt="" srcset="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-1200x1200.jpg 1200w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-150x150.jpg 150w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-300x300.jpg 300w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-246x246.jpg 246w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Kolumne-12019-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		
<p> „Deutschland, du kotzt mich gerade so an …“ Also alle Achtung, das ist mal eine klare Aussage. Es liest sich nur etwas merkwürdig, wenn das eine „Botschafterin für Demokratie und Toleranz“ twittert. Dabei ist es noch gar nicht lange her, dass sich Annalena Schmidt für einen früheren Tweet, nun ja, entschuldigt hat. „Ich könnte kotzen, heulen oder was auch immer. Ggf. auch alles gleichzeitig. Ich muss in der ätzenden Stadt aber morgen wieder arbeiten …“ Damit meinte sie Bautzen, also die Stadt, in der sie seit einigen Jahren lebt. Doch dieser dokumentierte Ausbruch persönlichen Frustes (warum nur twittert man solche Befindlichkeiten?) liegt weit über ein Jahr zurück. Inzwischen will Annalena Schmidt, dem eigenen Bekunden nach, in diesem Frühjahr in der „ätzenden Stadt“ bei den Kommunalwahlen sogar für den Stadtrat kandidieren.</p>



<figure class="wp-block-image"><img src="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_alt.jpg" alt="" class="wp-image-21315" srcset="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_alt.jpg 960w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_alt-300x169.jpg 300w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_alt-768x432.jpg 768w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_alt-545x307.jpg 545w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Ob dabei ein „Deutschland, du
kotzt mich gerade so an …“ hilfreich ist, sei mal dahingestellt.
Irgendwie kommen einem unwillkürlich Bilder schwarzvermummter
Antifa-Jungmänner in den Sinn, die bei ihren Aufmärschen auch schon
mal Banner wie „Deutschland halt’s Maul“ vor sich her tragen.
Doch das ist ja längst akzeptierter Politjargon von Straßenjungs.
Selbst ein Transparent mit der Aufschrift „Deutschland, du mieses
Stück Scheiße“ ist keine Verunglimpfung  des deutschen Staates,
das meinte jedenfalls eine Berliner Staatsanwaltschaft bereits im
Sommer 2015.</p>



<p>Inzwischen ertönt allerdings hier
und da der Ruf nach einer „verbalen Abrüstung“. Nur dürfte er
leider ungehört verhallen &#8211; es ist schließlich Wahljahr. Da werden
Maulhelden sogar auch mal handgreiflich, siehe kürzlich Bremen.
Namhafte Politiker „aller Parteien“ verdrücken danach ein paar
Krokodilstränchen. Doch bald gehen sie zur Tagesordnung über –
der Beschimpfung des politischen Gegners. Zumal es die ach so
undankbaren Ostdeutschen sind, die dieses Jahr wählen dürften. Und
das selbst dreißig Jahre nach dem Anschluss auch noch freien Willens
tun! Das könnte ein flotter Landtagsdreier mit kommunalen Vorspielen
werden. In den viel länger schon domestizierten, politisch etwas
prüden alten Bundesländern gab und gibt es das nicht so oft. Aber
selbst dort ist manches nicht mehr so, wie’s mal war.</p>



<p>Was war es denn eigentlich, was Annalena Schmidt so übel aufstoßen ließ? Der eingangs zitierte Satz wurde am Abend des 3. Januar gepostet. Da lagen bereits die ersten belastbaren Ergebnisse der Ermittlungen zu den verstörenden Ereignissen der Silvesternacht in Bottrop und Essen vor: Ein Mann war mit seinem Auto gezielt in Menschengruppen gefahren. Es gab acht Verletzte. Der Einzeltäter hatte aus fremdenfeindlichen Motiven gehandelt. Das wurde so auch publiziert. Ja, es kann einem schon schlecht werden, wenn man so was lesen muss. Nur dürfte es nicht der Sachverhalt an sich gewesen sein, der die junge Frau Schmidt „angekotzt“ hat. Sie twitterte auch nichts von Mitgefühl mit den Opfern. Stattdessen schimpfte sie wie ein Rohrspatz (das passt ja zu Twitter): „Nein! Es war ein Rassist, der einen terroristischen Anschlag begangen hat!“</p>



<figure class="wp-block-image"><img src="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_1-1024x928.jpg" alt="" class="wp-image-21316" srcset="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_1.jpg 1024w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_1-300x272.jpg 300w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_1-768x696.jpg 768w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Schmidt_1-545x494.jpg 545w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Es genügte ihr wohl nicht, dass
gegen den festgenommenen Fahrer ein Haftbefehl wegen mehrfachen
versuchten Mordes erlassen wurde. Keine Demo gegen Rechts? Keine
Lichterketten? Nur gut, dass es immer nur die anderen sind, die
solche und ähnliche Vorfälle für ihre politischen Zwecke
instrumentalisieren wollen. Also etwa die tätlichen Angriffe von
vier jungen Migranten auf Passanten in Amberg. Es gab dabei laut
Polizeipräsidium zwölf Verletzte im Alter zwischen 16 und 42
Jahren. Das geschah fast zur gleichen Zeit, es war am Wochenende vor
Silvester.  
</p>



<p>Erst rund zwei Wochen ist das alles her; die Halbwertszeit für Empörung im Netz liegt deutlich darunter. Der bislang jüngste Hype (was eigentlich für „Übertreibung“ steht, doch nicht als solche wahrgenommen wird) lautet #nazisraus bei den Hashtags. Dieser geht zurück auf einen kurzen Neujahrs-Tweets der ZDF-Reporterin Nicole Diekmann. Nun sind diese zwei Worte für sich genommen keinerlei Aufregung wert. Wäre da nicht die etwas laxe Antwort der jungen Journalistin auf die sie dazu erreichende Nachfrage: „Wer ist denn für Sie ein Nazi?“ Bekanntlich wird dieses Schlagwort rege genutzt und durch diese inflationäre Verwendung eigentlich verharmlost. Jemand, der für öffentlich-rechtliche Medien arbeitet, sollte das wissen. Aber gut, es war am Tag nach Silvester …, als Nicole Diekmann die Antwort postete: „Jede/r, der/die nicht die Grünen wählt.“</p>



<figure class="wp-block-image"><img src="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_1.jpg" alt="" class="wp-image-21313" srcset="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_1.jpg 944w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_1-300x268.jpg 300w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_1-768x687.jpg 768w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_1-545x487.jpg 545w" sizes="(max-width: 944px) 100vw, 944px" /></figure>



<p>Oho, jeder der nicht die Grünen
wählt, ist also ein Nazi. Wen wundert es, dass das nicht
unwidersprochen bleibt. Und dass manch eine Replik darauf nicht
druckreif ist, verwundert noch weniger. Doch anstatt die darüber
recht bemüht anmutende Empörung einfach abebben zu lassen, wurde
kräftig auf das trübe Wasser gehauen, um die Wellen noch höher
schlagen zu lassen. Bald schon hatten Zeitungen, Funk und Fernsehen
das Thema aufgegriffen und allesamt kein Problem damit, den Shitstorm
allein der kategorischen „Nazis raus!“-Forderung zuzuordnen. Die
in diesem Kontext prekäre Aussage, „Jede/r, der/die nicht die
Grünen wählt“ ist ein Nazi, wird unterschlagen oder nur beiläufig
erwähnt. Bei Deutschlandfunk Kultur hieß es zum Beispiel gleich zu
Beginn: „Nachdem sie wegen eines
„Nazis raus“-Tweets bedroht wurde …“ (Jenes Tweets, der laut
ARD „den ersten Platz in den deutschen Twitter-Trends erreichte“.
Wow! Was es alles so gibt!)     
</p>



<p>Selbstverständlich zwitschert da auch eine Annalena Schmidt mit. Sie bekennt sich zu der Losung „#nazisraus immer und überall“. Ihr ganz persönlicher Standpunkt: „Wenn man gegen Nazis ist, ist man nicht intolerant, sondern normal!“ Kaum jemand wird eine solche Haltung der Botschafterin für Demokratie und Toleranz ankreiden. Doch wenn es dann heißt: „Das sollte man in #Sachsen und gerade in #Bautzen dem einen oder anderen Politiker nochmal sagen …“, stellt sich auch hier und bei ihr die Frage: Frau Schmidt, wer sind denn für Sie heutzutage Nazis? Zum Beispiel in Bautzen, wo Sie leben und arbeiten. Vielleicht jene Bürger, die hier seit einigen Wochen erneut auf die Straße gehen, um gegen die Folgen der Migrationspolitik der Bundesregierung zu protestieren? (Und das wieder am 13. Januar, 15.30 Uhr, auf dem Kornmarkt tun werden). Oder auch gleich alle, „die nicht Grün wählen“?  </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_2.jpg" alt="" class="wp-image-21318" srcset="http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_2.jpg 699w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_2-277x300.jpg 277w, http://www.bautzenerbote.de/wp-content/uploads/2019/01/Diekmann_2-545x591.jpg 545w" sizes="(max-width: 699px) 100vw, 699px" /></figure></div>



<p>Die
ZDF-Journalistin Nicole Diekmann bedauert inzwischen, dass ihre
ironische Formulierung nicht für jeden und jede als solche erkennbar
war („SZ“ vom 9. Januar, Seite 2). Sie habe das auf Twitter
klargestellt. Was die Bautzener Bloggerin nun – ihren „#nazisraus“-
Tweet ergänzend – ebenfalls tun könnte. Und wenn sie selbst mal
zum Stilmittel der Ironie greifen möchte: Besser gleich als solche
deutlich machen! Bei Sätzen wie „Deutschland, du kotzt mich gerade
so an …“ hilft allerdings selbst das nicht. 
</p>



<p>Hans-Georg Prause</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.84'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Auch Interessant</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-21130 " style="width:238px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.bautzenerbote.de/marrakesch-und-der-heilige-martin/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('http://www.bautzenerbote.de/wp-content/uploads/2018/12/marrakech-300x175.jpg') 50% 50% no-repeat;width: 238px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Marrakesch und der Heilige Martin</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-21015 " style="width:238px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.bautzenerbote.de/schule-war-gestern-oder/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('http://www.bautzenerbote.de/wp-content/uploads/2018/11/Bautzen-Altstadt-300x225.jpg') 50% 50% no-repeat;width: 238px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Schule war gestern, oder?</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-20915 " style="width:238px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.bautzenerbote.de/kein-skandal-nirgends/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('http://www.bautzenerbote.de/wp-content/uploads/2018/10/DSC01039-300x225.jpg') 50% 50% no-repeat;width: 238px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Kein Skandal. Nirgends.</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-20890 " style="width:238px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.bautzenerbote.de/wenn-genug-buerger-ihre-stimme-erheben/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('http://www.bautzenerbote.de/wp-content/uploads/2018/10/BZ-300x186.jpg') 50% 50% no-repeat;width: 238px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Wenn genug Bürger ihre Stimme erheben</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:238px !important; height:112px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#7a7a7a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#e8e8e8 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:#5b5b5b!important;}
								.yuzo_related_post .relatedthumb a:hover{ color: !important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#7a7a7a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->	
			
		</div>
		<div class="xt-votes" data-postid="21312"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="21312"><span class="fa fa-thumbs-o-up"></span> Interessant</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="21312"><span class="fa fa-thumbs-o-down"></span> Uninteressant</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="21312"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="http://www.bautzenerbote.de/category/aktuelles/" rel="tag">Aktuelles</a></li><li class="articleSection category"><a href="http://www.bautzenerbote.de/category/kolumne/" rel="tag">Kolumne</a></li><li class="articleSection category"><a href="http://www.bautzenerbote.de/category/laut-gedacht/" rel="tag">Laut gedacht</a></li></ul></div>						
								
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="http://www.bautzenerbote.de/author/hans-georg-prause/">
				<img alt='' src='http://1.gravatar.com/avatar/42e1724327a0045c08e2e58b30c1e8a6?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/42e1724327a0045c08e2e58b30c1e8a6?s=400&#038;d=mm&#038;r=g 2x' itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' />			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="http://www.bautzenerbote.de/author/hans-georg-prause/">Hans-Georg Prause</a></span>
		
				
		<p class="author-bio" itemprop="description">Journalist aus Bautzen. Seit 2015 verantwortlich für die Kolumne "Laut gedacht" auf bautzenerbote.de </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Show Less" data-more="Show More" href="#">Show More</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.bautzenerbote.de/witterungsbedingte-verkehrseinschraenkungen-bei-trilex/"><span class="thumb"><span class=""></span><img width="165" height="110" src="http://www.bautzenerbote.de/wp-content/uploads/2018/03/bahn-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.bautzenerbote.de/wp-content/uploads/2018/03/bahn-165x110.jpg 165w, http://www.bautzenerbote.de/wp-content/uploads/2018/03/bahn-270x180.jpg 270w, http://www.bautzenerbote.de/wp-content/uploads/2018/03/bahn-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Witterungsbedingte Verkehrseinschränkungen bei Trilex</span></a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-6 large-6 column">
						<aside id="xt-text-5" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Nachrichten</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/?s=arnsdorf">Arnsdorf</a> <a href="http://www.bautzenerbote.de/?s=bautzen">Bautzen</a> <a href="http://www.bautzenerbote.de/?s=bernsdorf">Bernsdorf</a> <a href="http://www.bautzenerbote.de/?s=bischofswerda">Bischofswerda</a> <a href="http://www.bautzenerbote.de/?s=bretnig-hauswalde">Bretnig-Hauswalde</a> <a href="http://www.bautzenerbote.de/?s=burkau">Burkau</a> <a href="http://www.bautzenerbote.de/?s=crostwitz">Crostwitz</a> <a href="http://www.bautzenerbote.de/?s=cunewalde">Cunewalde</a> <a href="http://www.bautzenerbote.de/?s=demitz-thumitz">Demitz-Thumitz</a> <a href="http://www.bautzenerbote.de/?s=dresden">Dresden</a> <a href="http://www.bautzenerbote.de/?s=doberschau-gaußig">Doberschau-Gaußig</a> <a href="http://www.bautzenerbote.de/?s=elsterheide">Elsterheide</a> <a href="http://www.bautzenerbote.de/?s=elstra">Elstra</a> <a href="http://www.bautzenerbote.de/?s=frankenthal">Frankenthal</a> <a href="http://www.bautzenerbote.de/?s=göda">Göda</a> <a href="http://www.bautzenerbote.de/?s=görlitz">Görlitz</a> <a href="http://www.bautzenerbote.de/?s=großdubrau">Großdubrau</a> <a href="http://www.bautzenerbote.de/?s=großharthau">Großharthau</a> <a href="http://www.bautzenerbote.de/?s=großpostwitz">Großpostwitz</a> <a href="http://www.bautzenerbote.de/?s=guttau">Guttau</a> <a href="http://www.bautzenerbote.de/?s=haselbachtal">Haselbachtal</a> <a href="http://www.bautzenerbote.de/?s=hochkirch">Hochkirch</a> <a href="http://www.bautzenerbote.de/?s=hoyerswerda">Hoyerswerda</a> <a href="http://www.bautzenerbote.de/?s=kamenz">Kamenz</a> <a href="http://www.bautzenerbote.de/?s=königsbrück">Königsbrück</a> <a href="http://www.bautzenerbote.de/?s=königswartha">Königswartha</a> <a href="http://www.bautzenerbote.de/?s=lauta">Lauta</a> <a href="http://www.bautzenerbote.de/?s=löbau">Löbau</a> <a href="http://www.bautzenerbote.de/?s=lohsa">Lohsa</a> <a href="http://www.bautzenerbote.de/?s=malschwitz">Malschwitz</a> <a href="http://www.bautzenerbote.de/?s=nebelschütz">Nebelschütz</a> <a href="http://www.bautzenerbote.de/?s=neschwitz">Neschwitz</a> <a href="http://www.bautzenerbote.de/?s=neukirch">Neukirch</a> <a href="http://www.bautzenerbote.de/?s=obergurig">Obergurig</a> <a href="http://www.bautzenerbote.de/?s=ohorn">Ohorn</a> <a href="http://www.bautzenerbote.de/?s=ottendof-okrilla">Ottendorf-Okrilla</a> <a href="http://www.bautzenerbote.de/?s=panschwitz-kuckau">Panschwitz-Kuckau</a> <a href="http://www.bautzenerbote.de/?s=pulsnitz">Pulsnitz</a> <a href="http://www.bautzenerbote.de/?s=radeberg">Radeberg</a> <a href="http://www.bautzenerbote.de/?s=ralbitz">Ralbitz</a> <a href="http://www.bautzenerbote.de/?s=rammenau">Rammenau</a> <a href="http://www.bautzenerbote.de/?s=schirgiswalde">Schirgiswalde</a> <a href="http://www.bautzenerbote.de/?s=schmölln-putzkau">Schmölln-Putzkau</a> <a href="http://www.bautzenerbote.de/?s=schwepnitz">Schwepnitz</a> <a href="http://www.bautzenerbote.de/?s=sohland">Sohland</a> <a href="http://www.bautzenerbote.de/?s=spreetal">Spreetal</a> <a href="http://www.bautzenerbote.de/?s=uhyst">Uhyst</a> <a href="http://www.bautzenerbote.de/?s=wachau">Wachau</a> <a href="http://www.bautzenerbote.de/?s=weißenberg">Weißenberg</a> <a href="http://www.bautzenerbote.de/?s=wilthen">Wilthen</a> <a href="http://www.bautzenerbote.de/?s=wittichenau">Wittichenau</a> <a href="http://www.bautzenerbote.de/?s=zittau">Zittau</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-4" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Werbung</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/url/">Seite hinzufügen</a><br />
<a href="http://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a><br />
<a href="http://www.bautzenerbote.de/werbung">Werbeformate</a><br />
<a href="http://www.lausitzerverlagsanstalt.de/mediadaten/" target="_blank">Mediadaten</a><br />
<a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a><br />
<a href="http://www.bautzenerbote.de/zeitung">Zeitung</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-3" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Über uns</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/datenschutz">Datenschutz</a><br />
<a href="http://www.bautzenerbote.de/nutzungsbedingung">Nutzungsbedingung</a><br />
<a href="http://www.bautzenerbote.de/feedback" >Feedback</a><br />
<a href="http://www.bautzenerbote.de/impressum" >Impressum</a><br />
<a href="http://www.bautzenerbote.de/kontakt" >Kontakt</a><br />
<a href="http://www.bautzenerbote.de/standort" >Standort</a><br />
<a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Verlag</a></p>
		</div>

</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>nach oben</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p><a title="Ausbildungsjournal" href="http://www.ausbildungsjournal.de" target="_blank"><img class="alignnone size-full wp-image-16015" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/aj_logo_120_transprent.png" alt="Ausbildungsjournal" width="120" height="25" /></a>   <a href="http://www.digedags-shop.de" target="_blank"><img class="alignnone size-full wp-image-16017" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_digedagsshop_120_transparent.png" alt="Digedags-Shop.de" width="120" height="18" /></a>   <a href="http://www.Gutgenutzt.de" target="_blank"><img class="alignnone size-full wp-image-16019" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_gutgenutzt_120_transparent.png" alt="Gutgenutzt.de" width="120" height="27" /></a>   <a href="http://www.meinzuhause.co" target="_blank"><img class="alignnone size-full wp-image-16018" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_meinzuhause_120_transparent.png" alt="Mein Zuhause" width="120" height="29" /></a>   <a title="Ratgeber Trauerfall" href="http://www.ratgebertrauerfall.de" target="_blank"><img class="alignnone size-full wp-image-16016" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_ratgebertrauerfall_120_transparent.png" alt="" width="120" height="10" /></a></p>
<p>© 2016 <a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Lausitzer Verlagsanstalt</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="68a6d1c7ca" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="bff63cb7f9" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/likes/js/xt_likes.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/jquery-inview/jquery.inview.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php","redirect":"\/waehlen-sie-lieber-die-gruenen-ironie\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.bautzenerbote.de\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.bautzenerbote.de&_wpnonce=0e3f3df56e","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/scripts.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/login.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/register.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bautzenerbote.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3510c141a968051225ff90d5e1974d21","fragment_name":"wc_fragments_3510c141a968051225ff90d5e1974d21"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.84'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227","assets_url":"http:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.bautzenerbote.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
		
	</body>
</html>