<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Nicht nur Bautzener gehen zur Spätschicht &#8211; Bautzener Bote</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Feed" href="https://www.bautzenerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Kommentar-Feed" href="https://www.bautzenerbote.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Nicht nur Bautzener gehen zur Spätschicht Kommentar-Feed" href="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bautzenerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/likes/css/xt_likes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/skins/default.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/styles.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/login.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/register.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bautzenerbote.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/common/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/icomoon/icomoon.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/css/defaults.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min.css?ver=5.2.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-1.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-2.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-3.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1556030958' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/advanced-news/assets/widget.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/common/js/conditional.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.bautzenerbote.de\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/modernizr/modernizr.custom.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.bautzenerbote.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bautzenerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bautzenerbote.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Badesaison 2019 ist gestartet' href='https://www.bautzenerbote.de/badesaison-2019-ist-gestartet/' />
<link rel='next' title='Saisonabschluss der D-Jugend Fussballer von Motor Cunewalde' href='https://www.bautzenerbote.de/saisonabschluss-der-d-jugend-fussballer-von-motor-cunewalde/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/" />
<link rel='shortlink' href='https://www.bautzenerbote.de/?p=21917' />
<link rel="alternate" type="application/json+oembed" href="https://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bautzenerbote.de%2Fnicht-nur-bautzener-gehen-zur-spaetschicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bautzenerbote.de%2Fnicht-nur-bautzener-gehen-zur-spaetschicht%2F&#038;format=xml" />

	<link rel="shortcut icon" type="image/x-icon" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-144x144-precomposed.png">
	<meta name="generator" content="Good News v2.2.7 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.bautzenerbote.de","ajax_url":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bautzenerbote.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="453500281383467"/>
<meta property="og:url" content="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/"/>
<meta property="og:title" content="Nicht nur Bautzener gehen zur Spätschicht"/>
<meta property="og:site_name" content="Bautzener Bote"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:updated_time" content="1560849162" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Nicht nur Bautzener gehen zur Spätschicht"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="article:section" content="Bautzen" />
<meta property="article:published_time" content="1560841959" />
<meta property="article:modified_time" content="1560849162" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-21917 single-format-standard layout-full wpb-js-composer js-comp-ver-5.7 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 453500281383467, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/de_DE/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
<li class="page_item page-item-15841"><a href="https://www.bautzenerbote.de/budissa-bautzen/">Budissa Bautzen</a></li>
<li class="page_item page-item-14726"><a href="https://www.bautzenerbote.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-15480"><a href="https://www.bautzenerbote.de/events/">Events</a></li>
<li class="page_item page-item-16013"><a href="https://www.bautzenerbote.de/feedback/">Feedback</a></li>
<li class="page_item page-item-15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
<li class="page_item page-item-15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
<li class="page_item page-item-16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Heimatgeschichte</a></li>
<li class="page_item page-item-7"><a href="https://www.bautzenerbote.de/">Home</a></li>
<li class="page_item page-item-14442"><a href="https://www.bautzenerbote.de/impressum/">Impressum</a></li>
<li class="page_item page-item-18386"><a href="https://www.bautzenerbote.de/kasse/">Kasse</a></li>
<li class="page_item page-item-353"><a href="https://www.bautzenerbote.de/kleinanzeige-eingeben/">Kleinanzeige eingeben</a></li>
<li class="page_item page-item-59 has-dropdown"><a href="https://www.bautzenerbote.de/kontakt/">Kontakt</a>
<ul class='dropdown'>
	<li class="page_item page-item-74"><a href="https://www.bautzenerbote.de/kontakt/ansprechpartner/">Ansprechpartner</a></li>
	<li class="page_item page-item-66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Standort</a></li>
	<li class="page_item page-item-14721"><a href="https://www.bautzenerbote.de/kontakt/werbung/">Werbung</a></li>
</ul>
</li>
<li class="page_item page-item-15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
<li class="page_item page-item-16430"><a href="https://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a></li>
<li class="page_item page-item-16662"><a href="https://www.bautzenerbote.de/landkreis-bautzen-quiz/">Landkreis Bautzen Quiz</a></li>
<li class="page_item page-item-18387"><a href="https://www.bautzenerbote.de/mein-konto/">Mein Konto</a></li>
<li class="page_item page-item-15194"><a href="https://www.bautzenerbote.de/meine-anzeige/">Meine Anzeige</a></li>
<li class="page_item page-item-15396"><a href="https://www.bautzenerbote.de/news/">News</a></li>
<li class="page_item page-item-17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-14724"><a href="https://www.bautzenerbote.de/nutzungsbedingung/">Nutzungsbedingung</a></li>
<li class="page_item page-item-16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
<li class="page_item page-item-15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
<li class="page_item page-item-16398"><a href="https://www.bautzenerbote.de/url/">Seite hinzufügen</a></li>
<li class="page_item page-item-18384"><a href="https://www.bautzenerbote.de/shop/">Shop</a></li>
<li class="page_item page-item-14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a></li>
<li class="page_item page-item-15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
<li class="page_item page-item-16111"><a href="https://www.bautzenerbote.de/test/">test</a></li>
<li class="page_item page-item-15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
<li class="page_item page-item-16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
<li class="page_item page-item-14835"><a href="https://www.bautzenerbote.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="page_item page-item-18385"><a href="https://www.bautzenerbote.de/warenkorb/">Warenkorb</a></li>
<li class="page_item page-item-13"><a href="https://www.bautzenerbote.de/webcam/">Webcam</a></li>
<li class="page_item page-item-14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter (5-Tage Vorschau)</a></li>
<li class="page_item page-item-14731"><a href="https://www.bautzenerbote.de/zeitung/">Zeitung</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.bautzenerbote.de/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://www.bautzenerbote.de/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">19. Juni 2019</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Follow us</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:" title="Follow us on Facebook" target="_blank" href="http://www.facebook.com/bautzenerbote">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Follow us on Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Google+" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
				
									
											<i class="fa fa-google-plus"></i> 
										
					<span>Follow us on Google+</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Twitter" target="_blank" href="http://www.twitter.com/bautzenerbote/">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Follow us on Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Flickr" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
				
									
											<i class="fa fa-flickr"></i> 
										
					<span>Follow us on Flickr</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Issuu" target="_blank" href="https://issuu.com/lausitzerva">
				
									
											<i class="fa fa-th"></i> 
										
					<span>Follow us on Issuu</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="https://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li id="menu-item-14371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="https://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li id="menu-item-14610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="https://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li id="menu-item-16241" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="https://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-14659" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="https://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-14717" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14717" data-objectid="14717"><a href="https://ad.zanox.com/ppc/?36598686C59505095&#038;ULP=%5B%5Bhttps://www.hotel.de/Search?lng=DE&#038;hs_destination=bautzen&#038;hs_rooms=1&#038;h_persons_total=1%5D%5D">Unterkünfte</a></li>
	<li id="menu-item-14718" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14718" data-objectid="14718"><a href="https://ad.zanox.com/ppc/?36598671C1735712502&#038;ulp=%5B%5Bhttp://www.immowelt.de/liste/landkreis-bautzen/haeuser/kaufen?sort=relevanz%5D%5D">Immobilien</a></li>
	<li id="menu-item-14389" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14389" data-objectid="14389"><a href="http://www.gutgenutzt.de">Kleinanzeigen</a></li>
	<li id="menu-item-19211" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li id="menu-item-17079" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-14658" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li id="menu-item-15177" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li id="menu-item-15706" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li id="menu-item-15696" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li id="menu-item-16873" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li id="menu-item-15677" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
	<li id="menu-item-14719" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14719" data-objectid="14719"><a href="https://ad.zanox.com/ppc/?36598678C16653046&#038;ULP=%5B%5Bhttp%3A%2F%2Fwww.eventim.de%2FTickets.html%3Faffiliate%3DZEE%26fun%3Dsearch%26action%3Dpower%26doc%3Dsearch%252Fsearch%26sort_by%3Dscore%26sort_direction%3Ddesc%26fuzzy%3Dyes%26detailadoc%3Derdetaila%26detailbdoc%3Devdetailb%26kudoc%3Dartist%26comefrom%3Dsearch%252Fsearch%26isSent%3Dtrue%26week%3D-3%26extended%3Dtrue%26suchbegriff%3D%26kategorie%3D%26ort%3D%26venue%3D%26zeit%3Dvon%26von%3D%26bis%3D%26plzUmkreis%3D02625%26umkreis%3D30%26land%3DDE%26affiliate%3DZEE%26DCMP%3DAFC-Zanox%5D%5D">Tickets</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li id="menu-item-14879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="https://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15" data-objectid="13"><a href="https://www.bautzenerbote.de/webcam/">Webcam</a></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="https://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li id="menu-item-14885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="https://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="https://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li id="menu-item-14379" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="http://www.facebook.com/bautzenerbote">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.twitter.com/bautzenerbote/">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
								<i class="fa fa-flickr" title="Flickr"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://issuu.com/lausitzerva">
								<i class="fa fa-th" title="Issuu"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1 menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="https://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9 menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="https://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112 menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="https://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-ratgeber menu-category-id-3 menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="https://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258 menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="https://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14717" data-objectid="14717"><a href="https://ad.zanox.com/ppc/?36598686C59505095&#038;ULP=%5B%5Bhttps://www.hotel.de/Search?lng=DE&#038;hs_destination=bautzen&#038;hs_rooms=1&#038;h_persons_total=1%5D%5D">Unterkünfte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14718" data-objectid="14718"><a href="https://ad.zanox.com/ppc/?36598671C1735712502&#038;ulp=%5B%5Bhttp://www.immowelt.de/liste/landkreis-bautzen/haeuser/kaufen?sort=relevanz%5D%5D">Immobilien</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14389" data-objectid="14389"><a href="http://www.gutgenutzt.de">Kleinanzeigen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14719" data-objectid="14719"><a href="https://ad.zanox.com/ppc/?36598678C16653046&#038;ULP=%5B%5Bhttp%3A%2F%2Fwww.eventim.de%2FTickets.html%3Faffiliate%3DZEE%26fun%3Dsearch%26action%3Dpower%26doc%3Dsearch%252Fsearch%26sort_by%3Dscore%26sort_direction%3Ddesc%26fuzzy%3Dyes%26detailadoc%3Derdetaila%26detailbdoc%3Devdetailb%26kudoc%3Dartist%26comefrom%3Dsearch%252Fsearch%26isSent%3Dtrue%26week%3D-3%26extended%3Dtrue%26suchbegriff%3D%26kategorie%3D%26ort%3D%26venue%3D%26zeit%3Dvon%26von%3D%26bis%3D%26plzUmkreis%3D02625%26umkreis%3D30%26land%3DDE%26affiliate%3DZEE%26DCMP%3DAFC-Zanox%5D%5D">Tickets</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121 menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="https://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15" data-objectid="13"><a href="https://www.bautzenerbote.de/webcam/">Webcam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-kolumne menu-category-id-5 menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="https://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-laut-gedacht menu-category-id-127 menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="https://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110 menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="https://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul>
<div id="category_posts_sub_menu_3" class="category_posts_sub_menu hidden" data-cid="3"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/garderobe-zur-grillparty-immer-passend-angezogen/">
				
				<img alt="grillen-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/grillen-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2019/06/grillen-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Garderobe zur Grillparty: Immer passend angezogen" target="_self" href="https://www.bautzenerbote.de/garderobe-zur-grillparty-immer-passend-angezogen/">Garderobe zur Grillparty: Immer passend angezogen</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2019-06-19T10:05:45+02:00">
	    <meta itemprop="dateModified" content="2019-06-19T10:05:47+02:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/die-packliste-fuer-den-strandurlaub-das-sollte-mit/">
				
				<img alt="Strand-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/Strand-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2019/06/Strand-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Die Packliste für den Strandurlaub: Das sollte mit!" target="_self" href="https://www.bautzenerbote.de/die-packliste-fuer-den-strandurlaub-das-sollte-mit/">Die Packliste für den Strandurlaub: Das sollte mit!</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2019-06-14T12:08:51+02:00">
	    <meta itemprop="dateModified" content="2019-06-14T12:08:54+02:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/strom-sparen-mit-diesen-tipps-schonen-verbraucher-ihren-geldbeutel/">
				
				<img alt="steckdose-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/steckdose-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2019/06/steckdose-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Strom sparen: mit diesen Tipps schonen Verbraucher ihren Geldbeutel" target="_self" href="https://www.bautzenerbote.de/strom-sparen-mit-diesen-tipps-schonen-verbraucher-ihren-geldbeutel/">Strom sparen: mit diesen Tipps schonen Verbraucher ihren Geldbeutel</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2019-06-11T10:37:14+02:00">
	    <meta itemprop="dateModified" content="2019-06-11T10:37:17+02:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/darf-ein-kostenvoranschlag-etwas-kosten/">
				
				<img alt="2019-ERGO-Ratgeber-Handwerker-repariert-Wasserhahn-Digital-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2019/05/2019-ERGO-Ratgeber-Handwerker-repariert-Wasserhahn-Digital-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2019/05/2019-ERGO-Ratgeber-Handwerker-repariert-Wasserhahn-Digital-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Darf ein Kostenvoranschlag etwas kosten?" target="_self" href="https://www.bautzenerbote.de/darf-ein-kostenvoranschlag-etwas-kosten/">Darf ein Kostenvoranschlag etwas kosten?</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2019-05-30T15:48:16+02:00">
	    <meta itemprop="dateModified" content="2019-05-30T15:48:19+02:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"></div></div></div>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row">
			
			<div class="post-21917 post type-post status-publish format-standard has-post-thumbnail hentry category-bautzen-stadt category-wirtschaft" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/">

								<div class="medium-12">
					<article id="post-header-21917" class="article-header-above" data-postid="21917" data-guid="https://www.bautzenerbote.de/?p=21917" data-permalink="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Nicht nur Bautzener gehen zur Spätschicht 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Obwohl das hochsommerliche Wetter andere Optionen geboten hätte, erkundeten am Freitagnachmittag fast 300 Interessierte die Firmenlandschaft vor ihrer Haustür. Auf einer der angebotenen neun Busrouten lernten sie im...				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://www.bautzenerbote.de/author/redaktion/" itemprop="url">
							
				<span itemprop="name">Redaktion</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2019-06-18T09:12:39+02:00" itemprop="datePublished">18. Juni 2019</time>
	    <meta itemprop="dateModified" content="2019-06-18T09:12:42+02:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap show-for-small">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>
				<meta itemprop="interactionCount" content="UserLikes:1"/>
								
								<span class="views"><i class="fa fa-eye"></i> 105</span>
				<meta itemprop="interactionCount" content="UserPageVisits:105"/>
								
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column">
		
						
<!--Single Article -->	
	
<article id="post-21917" data-postid="21917" data-guid="https://www.bautzenerbote.de/?p=21917" data-permalink="https://www.bautzenerbote.de/nicht-nur-bautzener-gehen-zur-spaetschicht/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="21917"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://www.bautzenerbote.de/author/redaktion/" itemprop="url">
							
				<span itemprop="name">Redaktion</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
		</div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2019-06-18T09:12:39+02:00" itemprop="datePublished">18. Juni 2019</time>
	    <meta itemprop="dateModified" content="2019-06-18T09:12:42+02:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>
				<meta itemprop="interactionCount" content="UserLikes:1"/>
								
								<span class="views"><i class="fa fa-eye"></i> 105</span>
				<meta itemprop="interactionCount" content="UserPageVisits:105"/>
								
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht-1200x1200.jpeg" class="wp-featured-image original wp-post-image" alt="" srcset="https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht-1200x1200.jpeg 1200w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht-150x150.jpeg 150w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht-300x300.jpeg 300w" sizes="(max-width: 1200px) 100vw, 1200px" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		
<p>
Obwohl
das hochsommerliche Wetter andere Optionen geboten hätte, erkundeten
am Freitagnachmittag fast 300 Interessierte die Firmenlandschaft vor
ihrer Haustür. Auf einer der angebotenen neun Busrouten lernten sie
im Rahmen der Bautzener Spätschicht Unternehmen verschiedener
Branchen kennen. Das junge Erfolgsformat wurde inzwischen sogar von
anderen Städten adaptiert. 
</p>



<p>26
Unternehmen präsentierten sich bei der zweiten Auflage der Bautzener
Spätschicht, darunter Frenzel-Bräu, LetMeRepair oder Orgelbau Eule.
Mit Shuttlebussen gelangten die Interessierten zu ihren
Wunsch-Haltestellen. Dort präsentierten sich die angesteuerten
Unternehmen von ihrer Schokoladenseite und gewährten Einblicke in
ihre Geschichte und die Produktion. Außerdem informierten Vertreter
der Firmen über Ausbildungs- und Arbeitsplatzangebote. Im Namen
aller Organisatoren bedankte sich Alexander Scharfenberg, Leiter des
Amtes für Wirtschaftsförderung der Stadt Bautzen, „bei allen
Unternehmen für ihre Bereitschaft, sich für ein breites Publikum zu
öffnen.“ Das Wirtschaftsförderungsamt hatte die Veranstaltung
gemeinsam mit der IHK Geschäftsstelle Bautzen, der
Kreishandwerkerschaft Bautzen, dem Fachkräftenetzwerk Oberlausitz
sowie dem Arbeitsmarktservice des Landkreises Bautzen konzipiert.
„Wir freuen uns, dass die Veranstaltung auch bei ihrer zweiten
Auflage auf großes Interesse bei den Bürgerinnen und Bürgern
gestoßen ist“, resümiert Alexander Scharfenberg. 
</p>



<figure class="wp-block-image"><img src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2.jpeg" alt="" class="wp-image-21919" srcset="https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2.jpeg 800w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2-300x200.jpeg 300w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2-768x512.jpeg 768w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2-165x110.jpeg 165w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2-270x180.jpeg 270w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/319-Nicht_nur_die_Bautzener_gehen_gern_zur_Spaetschicht2-480x320.jpeg 480w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Das
in Bautzen entwickelte Format der Spätschicht wurde in diesem Jahr
auch von anderen Städten übernommen. Am 28. Juni können
Interessierte in Hoyerswerda und Bischofswerda die ansässigen Firmen
besuchen. In Kamenz fand die Spätschicht parallel zu der Bautzener
Ausgabe statt. Darüber freut sich auch Alexander Scharfenberg: „Wir
sind stolz, dass es gelungen ist, die Region über dieses Format im
Bereich der Wirtschaftsförderung zusammenzubringen und uns gemeinsam
für das Standortmarketing zu engagieren.“</p>



<p>Fotos
(Alexander Scharfenberg)</p>
	
			
		</div>
		<div class="xt-votes" data-postid="21917"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="21917"><span class="fa fa-thumbs-o-up"></span> Interessant</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="21917"><span class="fa fa-thumbs-o-down"></span> Uninteressant</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="21917"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="https://www.bautzenerbote.de/category/bautzen-stadt/" rel="tag">Bautzen</a></li><li class="articleSection category"><a href="https://www.bautzenerbote.de/category/wirtschaft/" rel="tag">Wirtschaft</a></li></ul></div>						
								
	
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.bautzenerbote.de/badesaison-2019-ist-gestartet/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/Stausee-Bautzen-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://www.bautzenerbote.de/wp-content/uploads/2019/06/Stausee-Bautzen-165x110.jpg 165w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/Stausee-Bautzen-270x180.jpg 270w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/Stausee-Bautzen-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Badesaison 2019 ist gestartet</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://www.bautzenerbote.de/saisonabschluss-der-d-jugend-fussballer-von-motor-cunewalde/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://www.bautzenerbote.de/wp-content/uploads/2019/06/IMG-20190616-WA0030-165x110.jpeg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://www.bautzenerbote.de/wp-content/uploads/2019/06/IMG-20190616-WA0030-165x110.jpeg 165w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/IMG-20190616-WA0030-270x180.jpeg 270w, https://www.bautzenerbote.de/wp-content/uploads/2019/06/IMG-20190616-WA0030-480x320.jpeg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Saisonabschluss der D-Jugend Fussballer von Motor Cunewalde</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-6 large-6 column">
						<aside id="xt-text-5" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Nachrichten</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/?s=arnsdorf">Arnsdorf</a> <a href="http://www.bautzenerbote.de/?s=bautzen">Bautzen</a> <a href="http://www.bautzenerbote.de/?s=bernsdorf">Bernsdorf</a> <a href="http://www.bautzenerbote.de/?s=bischofswerda">Bischofswerda</a> <a href="http://www.bautzenerbote.de/?s=bretnig-hauswalde">Bretnig-Hauswalde</a> <a href="http://www.bautzenerbote.de/?s=burkau">Burkau</a> <a href="http://www.bautzenerbote.de/?s=crostwitz">Crostwitz</a> <a href="http://www.bautzenerbote.de/?s=cunewalde">Cunewalde</a> <a href="http://www.bautzenerbote.de/?s=demitz-thumitz">Demitz-Thumitz</a> <a href="http://www.bautzenerbote.de/?s=dresden">Dresden</a> <a href="http://www.bautzenerbote.de/?s=doberschau-gaußig">Doberschau-Gaußig</a> <a href="http://www.bautzenerbote.de/?s=elsterheide">Elsterheide</a> <a href="http://www.bautzenerbote.de/?s=elstra">Elstra</a> <a href="http://www.bautzenerbote.de/?s=frankenthal">Frankenthal</a> <a href="http://www.bautzenerbote.de/?s=göda">Göda</a> <a href="http://www.bautzenerbote.de/?s=görlitz">Görlitz</a> <a href="http://www.bautzenerbote.de/?s=großdubrau">Großdubrau</a> <a href="http://www.bautzenerbote.de/?s=großharthau">Großharthau</a> <a href="http://www.bautzenerbote.de/?s=großpostwitz">Großpostwitz</a> <a href="http://www.bautzenerbote.de/?s=guttau">Guttau</a> <a href="http://www.bautzenerbote.de/?s=haselbachtal">Haselbachtal</a> <a href="http://www.bautzenerbote.de/?s=hochkirch">Hochkirch</a> <a href="http://www.bautzenerbote.de/?s=hoyerswerda">Hoyerswerda</a> <a href="http://www.bautzenerbote.de/?s=kamenz">Kamenz</a> <a href="http://www.bautzenerbote.de/?s=königsbrück">Königsbrück</a> <a href="http://www.bautzenerbote.de/?s=königswartha">Königswartha</a> <a href="http://www.bautzenerbote.de/?s=lauta">Lauta</a> <a href="http://www.bautzenerbote.de/?s=löbau">Löbau</a> <a href="http://www.bautzenerbote.de/?s=lohsa">Lohsa</a> <a href="http://www.bautzenerbote.de/?s=malschwitz">Malschwitz</a> <a href="http://www.bautzenerbote.de/?s=nebelschütz">Nebelschütz</a> <a href="http://www.bautzenerbote.de/?s=neschwitz">Neschwitz</a> <a href="http://www.bautzenerbote.de/?s=neukirch">Neukirch</a> <a href="http://www.bautzenerbote.de/?s=obergurig">Obergurig</a> <a href="http://www.bautzenerbote.de/?s=ohorn">Ohorn</a> <a href="http://www.bautzenerbote.de/?s=ottendof-okrilla">Ottendorf-Okrilla</a> <a href="http://www.bautzenerbote.de/?s=panschwitz-kuckau">Panschwitz-Kuckau</a> <a href="http://www.bautzenerbote.de/?s=pulsnitz">Pulsnitz</a> <a href="http://www.bautzenerbote.de/?s=radeberg">Radeberg</a> <a href="http://www.bautzenerbote.de/?s=ralbitz">Ralbitz</a> <a href="http://www.bautzenerbote.de/?s=rammenau">Rammenau</a> <a href="http://www.bautzenerbote.de/?s=schirgiswalde">Schirgiswalde</a> <a href="http://www.bautzenerbote.de/?s=schmölln-putzkau">Schmölln-Putzkau</a> <a href="http://www.bautzenerbote.de/?s=schwepnitz">Schwepnitz</a> <a href="http://www.bautzenerbote.de/?s=sohland">Sohland</a> <a href="http://www.bautzenerbote.de/?s=spreetal">Spreetal</a> <a href="http://www.bautzenerbote.de/?s=uhyst">Uhyst</a> <a href="http://www.bautzenerbote.de/?s=wachau">Wachau</a> <a href="http://www.bautzenerbote.de/?s=weißenberg">Weißenberg</a> <a href="http://www.bautzenerbote.de/?s=wilthen">Wilthen</a> <a href="http://www.bautzenerbote.de/?s=wittichenau">Wittichenau</a> <a href="http://www.bautzenerbote.de/?s=zittau">Zittau</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-4" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Werbung</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/url/">Seite hinzufügen</a><br />
<a href="http://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a><br />
<a href="http://www.bautzenerbote.de/werbung">Werbeformate</a><br />
<a href="http://www.lausitzerverlagsanstalt.de/mediadaten/" target="_blank">Mediadaten</a><br />
<a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a><br />
<a href="http://www.bautzenerbote.de/zeitung">Zeitung</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-3" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Über uns</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/datenschutz">Datenschutz</a><br />
<a href="http://www.bautzenerbote.de/nutzungsbedingung">Nutzungsbedingung</a><br />
<a href="http://www.bautzenerbote.de/feedback" >Feedback</a><br />
<a href="http://www.bautzenerbote.de/impressum" >Impressum</a><br />
<a href="http://www.bautzenerbote.de/kontakt" >Kontakt</a><br />
<a href="http://www.bautzenerbote.de/standort" >Standort</a><br />
<a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Verlag</a></p>
		</div>

</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>nach oben</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p><a title="Ausbildungsjournal" href="http://www.ausbildungsjournal.de" target="_blank"><img class="alignnone size-full wp-image-16015" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/aj_logo_120_transprent.png" alt="Ausbildungsjournal" width="120" height="25" /></a>   <a href="http://www.digedags-shop.de" target="_blank"><img class="alignnone size-full wp-image-16017" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_digedagsshop_120_transparent.png" alt="Digedags-Shop.de" width="120" height="18" /></a>   <a href="http://www.Gutgenutzt.de" target="_blank"><img class="alignnone size-full wp-image-16019" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_gutgenutzt_120_transparent.png" alt="Gutgenutzt.de" width="120" height="27" /></a>   <a href="http://www.meinzuhause.co" target="_blank"><img class="alignnone size-full wp-image-16018" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_meinzuhause_120_transparent.png" alt="Mein Zuhause" width="120" height="29" /></a>   <a title="Ratgeber Trauerfall" href="http://www.ratgebertrauerfall.de" target="_blank"><img class="alignnone size-full wp-image-16016" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_ratgebertrauerfall_120_transparent.png" alt="" width="120" height="10" /></a></p>
<p>© 2016 <a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Lausitzer Verlagsanstalt</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="0e5386a6fc" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="8a76d08dbf" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/likes/js/xt_likes.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/jquery-inview/jquery.inview.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php","redirect":"\/nicht-nur-bautzener-gehen-zur-spaetschicht\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.bautzenerbote.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bautzenerbote.de&_wpnonce=80dd666ea6","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/scripts.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/login.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/lib/modules/login-register/assets/register.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227","assets_url":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews_v227\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews_v227/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
		
	</body>
</html>