<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>Über unser aller Sterblichkeit &#8211; Bautzener Bote</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Feed" href="https://www.bautzenerbote.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Kommentar-Feed" href="https://www.bautzenerbote.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bautzener Bote &raquo; Über unser aller Sterblichkeit Kommentar-Feed" href="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bautzenerbote.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bautzenerbote.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min.css?ver=5.6.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-1.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-2.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.bautzenerbote.de/wp-content/uploads/goodnews/style.min-3.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1609245958' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.bautzenerbote.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjE2MDA6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDIzNjI1LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImFrdHVlbGxlcyIsIHNhLnZpZXdfY2F0cykgT1IgRklORF9JTl9TRVQoImtvbHVtbmUiLCBzYS52aWV3X2NhdHMpIE9SIEZJTkRfSU5fU0VUKCJsYXV0LWdlZGFjaHQiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiaGFucy1nZW9yZy1wcmF1c2UiLCBzYS52aWV3X2F1dGhvcnMpLCBUUlVFKSAgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImFrdHVlbGxlcyIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoImtvbHVtbmUiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJsYXV0LWdlZGFjaHQiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCgyMzYyNSwgc2EueF92aWV3X2lkKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJha3R1ZWxsZXMiLCBzYS54X3ZpZXdfY2F0cykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJrb2x1bW5lIiwgc2EueF92aWV3X2NhdHMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgibGF1dC1nZWRhY2h0Iiwgc2EueF92aWV3X2NhdHMpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBOT1QgRklORF9JTl9TRVQoImhhbnMtZ2VvcmctcHJhdXNlIiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJha3R1ZWxsZXMiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJrb2x1bW5lIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgibGF1dC1nZWRhY2h0Iiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSwgVFJVRSkiO3M6MzoiV0NUIjtzOjM2MjoiIEFORCBJRihzYS5hZF9zY2hlZHVsZSwgQ1VSREFURSgpIEJFVFdFRU4gc2EuYWRfc3RhcnRfZGF0ZSBBTkQgc2EuYWRfZW5kX2RhdGUsIFRSVUUpIEFORCBJRihzYS5saW1pdF9oaXRzLCBzYS5oaXRzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3Bfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAwKSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2NsaWNrcywgc2EuY2xpY2tzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3Bfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAxKSwgVFJVRSkiO3M6MzoiV0NXIjtzOjgwOiIgQU5EIElGKHNhLmFkX3dlaWdodCA+IDAsIChzYS5hZF93ZWlnaHRfaGl0cyoxMC8oc2EuYWRfd2VpZ2h0KjEwMDApKSA8IDEsIEZBTFNFKSI7czo0OiJXQzJXIjtzOjIyOiJBTkQgKHNhLmFkX3dlaWdodCA+IDApIjt9","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125' id='samLayout-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.6.1' id='xt_news-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.6.1' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.6.1' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.bautzenerbote.de\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.6.1' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.6.1' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.bautzenerbote.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bautzenerbote.de/wp-json/wp/v2/posts/23625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bautzenerbote.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bautzenerbote.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/" />
<link rel='shortlink' href='https://www.bautzenerbote.de/?p=23625' />
<link rel="alternate" type="application/json+oembed" href="https://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bautzenerbote.de%2Fueber-unser-aller-sterblichkeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bautzenerbote.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bautzenerbote.de%2Fueber-unser-aller-sterblichkeit%2F&#038;format=xml" />

	<link rel="shortcut icon" type="image/x-icon" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bautzenerbote.de/wp-content/themes/goodnews/images/icons/apple-touch-icon-144x144-precomposed.png">
	<meta name="generator" content="Good News v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.bautzenerbote.de","ajax_url":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="453500281383467"/>
<meta property="og:url" content="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/"/>
<meta property="og:title" content="Über unser aller Sterblichkeit"/>
<meta property="og:site_name" content="Bautzener Bote"/>
<meta property="og:description" content="Wer „Farbe bekennen“ will, kann ganz schön blass aussehen. So wie Angela Merkel jüngst bei einem Interview in der ARD. Es ging um Corona, was sonst. Am T"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:updated_time" content="1612543672" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Über unser aller Sterblichkeit"/>
<meta name="twitter:description" content="Wer „Farbe bekennen“ will, kann ganz schön blass aussehen. So wie Angela Merkel jüngst bei einem Interview in der ARD. Es ging um Corona, was sonst. Am T"/>
<meta name="twitter:image" content="https://www.bautzenerbote.de/wp-content/uploads/2016/04/bbonline_logo_v7_300x300.png"/>
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="1612540069" />
<meta property="article:modified_time" content="1612543672" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-23625 single-format-standard layout-full wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 453500281383467, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/de_DE/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-23550"><a href="https://www.bautzenerbote.de/ab-freitag-strengere-bestimmung-bei-einreise-nach-tschechien/">Ab Freitag strengere Bestimmung bei Einreise nach Tschechien</a></li>
<li class="page_item page-item-23613"><a href="https://www.bautzenerbote.de/arbeitslosigkeit-in-tschechien-im-januar-auf-43-prozent-geklettert/">Arbeitslosigkeit in Tschechien im Januar auf 4,3 Prozent geklettert</a></li>
<li class="page_item page-item-23619"><a href="https://www.bautzenerbote.de/armee-hat-feldlazarett-in-prag-zum-grossteil-abgebaut/">Armee hat Feldlazarett in Prag zum Großteil abgebaut</a></li>
<li class="page_item page-item-23555"><a href="https://www.bautzenerbote.de/aufklaerungskampagne-suchej-unor-in-tschechien-erneut-gestartet/">Aufklärungskampagne „Suchej únor“ in Tschechien erneut gestartet</a></li>
<li class="page_item page-item-23609"><a href="https://www.bautzenerbote.de/basketball-tschechiens-frauen-nach-sieg-gegen-rumaenien-vor-em-teilnahme/">Basketball: Tschechiens Frauen nach Sieg gegen Rumänien vor EM-Teilnahme</a></li>
<li class="page_item page-item-16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
<li class="page_item page-item-23608"><a href="https://www.bautzenerbote.de/blatny-massnahmen-gegen-das-coronavirus-haben-aufgehoert-zu-wirken/">Blatný: Maßnahmen gegen das Coronavirus haben aufgehört zu wirken</a></li>
<li class="page_item page-item-15841"><a href="https://www.bautzenerbote.de/budissa-bautzen/">Budissa Bautzen</a></li>
<li class="page_item page-item-23575"><a href="https://www.bautzenerbote.de/champions-league-im-basketball-achtelfinal-gegner-fuer-nymburk-stehen-fest/">Champions League im Basketball: Achtelfinal-Gegner für Nymburk stehen fest</a></li>
<li class="page_item page-item-23556"><a href="https://www.bautzenerbote.de/corona-schnelltests-von-nun-an-kostenlos-alle-drei-tage/">Corona-Schnelltests von nun an kostenlos alle drei Tage</a></li>
<li class="page_item page-item-23561"><a href="https://www.bautzenerbote.de/corona-zahlen-in-tschechien-steigen-leicht-an/">Corona-Zahlen in Tschechien steigen leicht an</a></li>
<li class="page_item page-item-23597"><a href="https://www.bautzenerbote.de/coronavirus-9567-neue-faelle-am-mittwoch-fast-1100-mehr-als-in-vorwoche/">Coronavirus: 9567 neue Fälle am Mittwoch, fast 1100 mehr als in Vorwoche</a></li>
<li class="page_item page-item-23612"><a href="https://www.bautzenerbote.de/coronavirus-zahl-der-neuinfektionen-stagniert-krankheitsfaelle-gehen-zurueck/">Coronavirus: Zahl der Neuinfektionen stagniert, Krankheitsfälle gehen zurück</a></li>
<li class="page_item page-item-23606"><a href="https://www.bautzenerbote.de/czech-phil-media-tschechische-philharmonie-streamt-aus-dem-rudolfinum/">Czech Phil Media: Tschechische Philharmonie streamt aus dem Rudolfinum</a></li>
<li class="page_item page-item-23559"><a href="https://www.bautzenerbote.de/das-wetter-am-dienstag-den-2-februar/">Das Wetter am Dienstag, den 2. Februar</a></li>
<li class="page_item page-item-23583"><a href="https://www.bautzenerbote.de/das-wetter-am-donnerstag-4-februar/">Das Wetter am Donnerstag, 4. Februar</a></li>
<li class="page_item page-item-23598"><a href="https://www.bautzenerbote.de/das-wetter-am-freitag-dem-5-februar-2021/">Das Wetter am Freitag, dem 5. Februar 2021</a></li>
<li class="page_item page-item-23564"><a href="https://www.bautzenerbote.de/das-wetter-am-mittwoch-den-3-februar/">Das Wetter am Mittwoch, den 3. Februar</a></li>
<li class="page_item page-item-23615"><a href="https://www.bautzenerbote.de/das-wetter-am-samstag-dem-6-februar-2021/">Das Wetter am Samstag, dem 6. Februar 2021</a></li>
<li class="page_item page-item-14726"><a href="https://www.bautzenerbote.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-23623"><a href="https://www.bautzenerbote.de/die-unternehmerfamilie-schicht-und-ihre-villa-in-usti-nad-labem/">Die Unternehmerfamilie Schicht und ihre Villa in Ústí nad Labem</a></li>
<li class="page_item page-item-23622"><a href="https://www.bautzenerbote.de/einem-trend-auf-der-spur-die-eisbader-von-der-prager-moldau/">Einem Trend auf der Spur: Die Eisbader von der Prager Moldau</a></li>
<li class="page_item page-item-23596"><a href="https://www.bautzenerbote.de/eishockey-pastrnak-sorgt-mit-hattrick-und-assist-fuer-sieg-von-boston/">Eishockey: Pastrňák sorgt mit Hattrick und Assist für Sieg von Boston</a></li>
<li class="page_item page-item-23607"><a href="https://www.bautzenerbote.de/eishockey-tschechien-spielt-mit-drei-neulingen-bei-sweden-games-in-malmoe/">Eishockey: Tschechien spielt mit drei Neulingen bei Sweden Games in Malmö</a></li>
<li class="page_item page-item-23552"><a href="https://www.bautzenerbote.de/eltern-aus-sozial-benachteiligten-familien-oft-ohne-kontakt-zu-lehrern-ihrer-kinder/">Eltern aus sozial benachteiligten Familien oft ohne Kontakt zu Lehrern ihrer Kinder</a></li>
<li class="page_item page-item-23614"><a href="https://www.bautzenerbote.de/erster-impfstoff-der-firma-astrazeneca-soll-samstag-in-tschechien-sein/">Erster Impfstoff der Firma AstraZeneca soll Samstag in Tschechien sein</a></li>
<li class="page_item page-item-15480"><a href="https://www.bautzenerbote.de/events/">Events</a></li>
<li class="page_item page-item-16013"><a href="https://www.bautzenerbote.de/feedback/">Feedback</a></li>
<li class="page_item page-item-23611"><a href="https://www.bautzenerbote.de/ferdinand-peroutka-preis-an-journalisten-koubsky-und-stach-verliehen/">Ferdinand-Peroutka-Preis an Journalisten Koubský und Stach verliehen</a></li>
<li class="page_item page-item-23627"><a href="https://www.bautzenerbote.de/festival-na-hlavu-verweist-auf-zunahme-psychischer-erkrankungen-waehrend-des-lockdowns/">Festival „Na hlavu“ verweist auf Zunahme psychischer Erkrankungen während des Lockdowns</a></li>
<li class="page_item page-item-15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
<li class="page_item page-item-23617"><a href="https://www.bautzenerbote.de/fuehrung-der-kommunisten-lehnt-weitere-verlaengerung-des-notstands-ab/">Führung der Kommunisten lehnt weitere Verlängerung des Notstands ab</a></li>
<li class="page_item page-item-23594"><a href="https://www.bautzenerbote.de/fussball-sparta-prag-engagiert-ex-nationaltrainer-vrba-als-neuen-chefcoach/">Fußball: Sparta Prag engagiert Ex-Nationaltrainer Vrba als neuen Chefcoach</a></li>
<li class="page_item page-item-15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
<li class="page_item page-item-23618"><a href="https://www.bautzenerbote.de/gesund-durch-eisbad/">Gesund durch Eisbad</a></li>
<li class="page_item page-item-23574"><a href="https://www.bautzenerbote.de/gesundheitsministerium-in-den-bergregionen-herrscht-hoeheres-ansteckungsrisiko/">Gesundheitsministerium: In den Bergregionen herrscht höheres Ansteckungsrisiko</a></li>
<li class="page_item page-item-23557"><a href="https://www.bautzenerbote.de/happening-der-oeko-bewegung-fuer-schnelleren-kohleausstieg/">Happening der Öko-Bewegung für schnelleren Kohleausstieg</a></li>
<li class="page_item page-item-23567"><a href="https://www.bautzenerbote.de/hauptmann-kuba-fordert-testmoeglichkeiten-fuer-pendler-in-oesterreich/">Hauptmann Kuba fordert Testmöglichkeiten für Pendler in Österreich</a></li>
<li class="page_item page-item-16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Heimatgeschichte</a></li>
<li class="page_item page-item-7"><a href="https://www.bautzenerbote.de/">Home</a></li>
<li class="page_item page-item-14442"><a href="https://www.bautzenerbote.de/impressum/">Impressum</a></li>
<li class="page_item page-item-23560"><a href="https://www.bautzenerbote.de/karlsbader-kreis-fordert-verlegung-von-covid-19-patienten-nach-deutschland/">Karlsbader Kreis fordert Verlegung von Covid-19-Patienten nach Deutschland</a></li>
<li class="page_item page-item-18386"><a href="https://www.bautzenerbote.de/kasse/">Kasse</a></li>
<li class="page_item page-item-353"><a href="https://www.bautzenerbote.de/kleinanzeige-eingeben/">Kleinanzeige eingeben</a></li>
<li class="page_item page-item-59 has-dropdown"><a href="https://www.bautzenerbote.de/kontakt/">Kontakt</a>
<ul class='dropdown'>
	<li class="page_item page-item-74"><a href="https://www.bautzenerbote.de/kontakt/ansprechpartner/">Ansprechpartner</a></li>
	<li class="page_item page-item-66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Standort</a></li>
	<li class="page_item page-item-14721"><a href="https://www.bautzenerbote.de/kontakt/werbung/">Werbung</a></li>
</ul>
</li>
<li class="page_item page-item-23601"><a href="https://www.bautzenerbote.de/kontrollinstitut-hat-bisher-322-verdachtsfaelle-auf-impfnebenwirkungen-registriert/">Kontrollinstitut hat bisher 322 Verdachtsfälle auf Impfnebenwirkungen registriert</a></li>
<li class="page_item page-item-23605"><a href="https://www.bautzenerbote.de/krankentransporte-nach-deutschland-gesundheitsminister-auf-inspektionsreise-in-cheb/">Krankentransporte nach Deutschland? Gesundheitsminister auf Inspektionsreise in Cheb</a></li>
<li class="page_item page-item-15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
<li class="page_item page-item-16430"><a href="https://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a></li>
<li class="page_item page-item-16662"><a href="https://www.bautzenerbote.de/landkreis-bautzen-quiz/">Landkreis Bautzen Quiz</a></li>
<li class="page_item page-item-23573"><a href="https://www.bautzenerbote.de/langjaehrige-hoerer-melden-sich-bei-radio-prag-international/">Langjährige Hörer melden sich bei Radio Prag International</a></li>
<li class="page_item page-item-23551"><a href="https://www.bautzenerbote.de/mehrwertsteuer-auf-atemschutzmasken-ausgesetzt/">Mehrwertsteuer auf Atemschutzmasken ausgesetzt</a></li>
<li class="page_item page-item-18387"><a href="https://www.bautzenerbote.de/mein-konto/">Mein Konto</a></li>
<li class="page_item page-item-15194"><a href="https://www.bautzenerbote.de/meine-anzeige/">Meine Anzeige</a></li>
<li class="page_item page-item-23599"><a href="https://www.bautzenerbote.de/minister-blatny-sagte-klinik-in-cheb-unterstuetzung-in-ihrer-notlage-zu/">Minister Blatný sagte Klinik in Cheb Unterstützung in ihrer Notlage zu</a></li>
<li class="page_item page-item-23628"><a href="https://www.bautzenerbote.de/modell-prognose-im-februar-koennen-sich-corona-faelle-wie-im-oktober-haeufen/">Modell-Prognose: Im Februar können sich Corona-Fälle wie im Oktober häufen</a></li>
<li class="page_item page-item-23595"><a href="https://www.bautzenerbote.de/neue-einreiseregelung-fuer-pendler-nach-oesterreich-gilt-ab-10-februar/">Neue Einreiseregelung für Pendler nach Österreich gilt ab 10. Februar</a></li>
<li class="page_item page-item-15396"><a href="https://www.bautzenerbote.de/news/">News</a></li>
<li class="page_item page-item-17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
<li class="page_item page-item-14724"><a href="https://www.bautzenerbote.de/nutzungsbedingung/">Nutzungsbedingung</a></li>
<li class="page_item page-item-23603"><a href="https://www.bautzenerbote.de/parlamentsausschuss-verurteilt-repressionen-gegen-demonstranten-in-russland/">Parlamentsausschuss verurteilt Repressionen gegen Demonstranten in Russland</a></li>
<li class="page_item page-item-23604"><a href="https://www.bautzenerbote.de/polizei-entdeckte-2020-fast-25-prozent-mehr-illegale-migranten-in-tschechien/">Polizei entdeckte 2020 fast 25 Prozent mehr illegale Migranten in Tschechien</a></li>
<li class="page_item page-item-23621"><a href="https://www.bautzenerbote.de/prag-will-zwei-impfzentren-am-15-februar-eroeffnen/">Prag will zwei Impfzentren am 15. Februar eröffnen</a></li>
<li class="page_item page-item-23592"><a href="https://www.bautzenerbote.de/premier-babis-attackiert-verfassungsgericht-scharf-nach-urteil-zu-wahlrecht/">Premier Babiš attackiert Verfassungsgericht scharf nach Urteil zu Wahlrecht</a></li>
<li class="page_item page-item-23586"><a href="https://www.bautzenerbote.de/presseagentur-ctk-bayern-und-sachsen-weiter-bereit-tschechische-corona-patienten-aufzunehmen/">Presseagentur ČTK: Bayern und Sachsen weiter bereit, tschechische Corona-Patienten aufzunehmen</a></li>
<li class="page_item page-item-16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
<li class="page_item page-item-15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
<li class="page_item page-item-23581"><a href="https://www.bautzenerbote.de/regierung-bestellt-neues-amerikanisches-corona-medikament/">Regierung bestellt neues amerikanisches Corona-Medikament</a></li>
<li class="page_item page-item-23585"><a href="https://www.bautzenerbote.de/revolution-in-der-landwirtschaft-der-ruchadlo-pflug-der-cousins-veverka/">Revolution in der Landwirtschaft: Der Ruchadlo-Pflug der Cousins Veverka</a></li>
<li class="page_item page-item-23590"><a href="https://www.bautzenerbote.de/revolution-in-der-landwirtschaft-der-ruchadlo-pflug-der-cousins-veverka-2/">Revolution in der Landwirtschaft: Der Ruchadlo-Pflug der Cousins Veverka</a></li>
<li class="page_item page-item-23602"><a href="https://www.bautzenerbote.de/ruecklaeufige-tendenz-immer-weniger-tschechische-firmen-nutzen-steueroasen/">Rückläufige Tendenz: Immer weniger tschechische Firmen nutzen Steueroasen</a></li>
<li class="page_item page-item-16398"><a href="https://www.bautzenerbote.de/url/">Seite hinzufügen</a></li>
<li class="page_item page-item-18384"><a href="https://www.bautzenerbote.de/shop/">Shop</a></li>
<li class="page_item page-item-23558"><a href="https://www.bautzenerbote.de/snowkiting-im-erzgebirge/">Snowkiting im Erzgebirge</a></li>
<li class="page_item page-item-14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a></li>
<li class="page_item page-item-23563"><a href="https://www.bautzenerbote.de/sterblichkeit-in-tschechien-2020-um-15-prozent-gestiegen/">Sterblichkeit in Tschechien 2020 um 15 Prozent gestiegen</a></li>
<li class="page_item page-item-15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
<li class="page_item page-item-23553"><a href="https://www.bautzenerbote.de/super-riesenslalom-ester-ledecka-faehrt-in-garmisch-partenkirchen-als-sechste-ein/">Super-Riesenslalom: Ester Ledecká fährt in Garmisch-Partenkirchen als Sechste ein</a></li>
<li class="page_item page-item-23577"><a href="https://www.bautzenerbote.de/tennis-vondrousova-bei-vorbereitungsturnier-zu-australian-open-im-viertelfinale/">Tennis: Vondroušová bei Vorbereitungsturnier zu Australian Open im Viertelfinale</a></li>
<li class="page_item page-item-23610"><a href="https://www.bautzenerbote.de/tennis-vondrousova-und-vesely-weiter-erfolgreich-bei-turnieren-in-melbourne/">Tennis: Vondroušová und Veselý weiter erfolgreich bei Turnieren in Melbourne</a></li>
<li class="page_item page-item-16111"><a href="https://www.bautzenerbote.de/test/">test</a></li>
<li class="page_item page-item-15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
<li class="page_item page-item-23566"><a href="https://www.bautzenerbote.de/tschechien-2020-schwaechste-konjunkturbilanz-seit-1993/">Tschechien 2020: Schwächste Konjunkturbilanz seit 1993</a></li>
<li class="page_item page-item-23569"><a href="https://www.bautzenerbote.de/tschechien-empfaengt-mehr-eu-gelder-als-es-einzahlt/">Tschechien empfängt mehr EU-Gelder, als es einzahlt</a></li>
<li class="page_item page-item-23562"><a href="https://www.bautzenerbote.de/tschechien-erwartet-fuer-februar-lieferung-von-525-000-impfdosen/">Tschechien erwartet für Februar Lieferung von 525.000 Impfdosen</a></li>
<li class="page_item page-item-23591"><a href="https://www.bautzenerbote.de/tschechien-fordert-die-freilassung-von-nawalny/">Tschechien fordert die Freilassung von Nawalny</a></li>
<li class="page_item page-item-23578"><a href="https://www.bautzenerbote.de/tschechien-hat-neues-amerikanisches-corona-medikament-bestellt/">Tschechien hat neues amerikanisches Corona-Medikament bestellt</a></li>
<li class="page_item page-item-23570"><a href="https://www.bautzenerbote.de/tschechien-in-30-minuten-02-02-2021/">Tschechien in 30 Minuten (02.02.2021)</a></li>
<li class="page_item page-item-23600"><a href="https://www.bautzenerbote.de/tschechien-in-30-minuten-04-02-2021/">Tschechien in 30 Minuten (04.02.2021)</a></li>
<li class="page_item page-item-23620"><a href="https://www.bautzenerbote.de/tschechien-in-30-minuten-05-02-2021/">Tschechien in 30 Minuten (05.02.2021)</a></li>
<li class="page_item page-item-23554"><a href="https://www.bautzenerbote.de/tschechien-in-30-minuten-1-2-2021/">Tschechien in 30 Minuten (1. 2. 2021)</a></li>
<li class="page_item page-item-23588"><a href="https://www.bautzenerbote.de/tschechien-in-30-minuten-3-2-2021/">Tschechien in 30 Minuten (3, 2, 2021)</a></li>
<li class="page_item page-item-23580"><a href="https://www.bautzenerbote.de/tschechien-setzt-mehrwertsteuer-auf-atemmasken-aus/">Tschechien setzt Mehrwertsteuer auf Atemmasken aus</a></li>
<li class="page_item page-item-23572"><a href="https://www.bautzenerbote.de/tschechische-corona-reiseampel-mehr-farben-und-umfangreichere-testpflicht/">Tschechische Corona-Reiseampel: mehr Farben und umfangreichere Testpflicht</a></li>
<li class="page_item page-item-23576"><a href="https://www.bautzenerbote.de/ueber-eine-million-corona-faelle-in-tschechien-seit-beginn-der-pandemie/">Über eine Million Corona-Fälle in Tschechien seit Beginn der Pandemie</a></li>
<li class="page_item page-item-16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
<li class="page_item page-item-23584"><a href="https://www.bautzenerbote.de/umsaetze-der-tschechischen-gastronomie-brechen-2020-um-ein-drittel-ein/">Umsätze der tschechischen Gastronomie brechen 2020 um ein Drittel ein</a></li>
<li class="page_item page-item-23616"><a href="https://www.bautzenerbote.de/umsaetze-des-tschechischen-einzelhandels-2020-zurueckgegangen/">Umsätze des tschechischen Einzelhandels 2020 zurückgegangen</a></li>
<li class="page_item page-item-14835"><a href="https://www.bautzenerbote.de/veranstaltungen/">Veranstaltungen</a></li>
<li class="page_item page-item-23589"><a href="https://www.bautzenerbote.de/verfassungsgericht-aendert-wahlsystem-in-tschechien/">Verfassungsgericht ändert Wahlsystem in Tschechien</a></li>
<li class="page_item page-item-23579"><a href="https://www.bautzenerbote.de/verfassungsgericht-kippt-teile-des-tschechischen-wahlrechts/">Verfassungsgericht kippt Teile des tschechischen Wahlrechts</a></li>
<li class="page_item page-item-23568"><a href="https://www.bautzenerbote.de/verfassungsgericht-weist-senatoren-antrag-fuer-neuen-wahltermin-ab/">Verfassungsgericht weist Senatoren-Antrag für neuen Wahltermin ab</a></li>
<li class="page_item page-item-23565"><a href="https://www.bautzenerbote.de/verkauf-von-spirituosen-geht-zurueck/">Verkauf von Spirituosen geht zurück</a></li>
<li class="page_item page-item-23593"><a href="https://www.bautzenerbote.de/verlaengerung-des-notstands-gefaehrdet-kommunisten-erwaegen-regierung-nicht-mehr-zu-unterstuetzen/">Verlängerung des Notstands gefährdet: Kommunisten erwägen, Regierung nicht mehr zu unterstützen</a></li>
<li class="page_item page-item-23587"><a href="https://www.bautzenerbote.de/vogelgrippe-breitet-sich-nach-mittelboehmen-aus/">Vogelgrippe breitet sich nach Mittelböhmen aus</a></li>
<li class="page_item page-item-18385"><a href="https://www.bautzenerbote.de/warenkorb/">Warenkorb</a></li>
<li class="page_item page-item-13"><a href="https://www.bautzenerbote.de/webcam/">Webcam</a></li>
<li class="page_item page-item-23571"><a href="https://www.bautzenerbote.de/welttag-der-feuchtgebiete-in-tschechien-finden-sich-14-grosse-wasserbiotope/">Welttag der Feuchtgebiete: In Tschechien finden sich 14 große Wasserbiotope</a></li>
<li class="page_item page-item-23582"><a href="https://www.bautzenerbote.de/weniger-tschechische-firmen-in-steueroasen-gemeldet/">Weniger tschechische Firmen in Steueroasen gemeldet</a></li>
<li class="page_item page-item-14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter (5-Tage Vorschau)</a></li>
<li class="page_item page-item-14731"><a href="https://www.bautzenerbote.de/zeitung/">Zeitung</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.bautzenerbote.de/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://www.bautzenerbote.de/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (default)], [https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png, (retina)]" alt="Bautzener Bote">
		  		<noscript><img src="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png" alt="Bautzener Bote"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">5. Februar 2021</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  dropdown-list original-colors">
	
		<li class="has-dropdown">
		<a href="#"><span>Follow us</span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown" style="width:col-3px">
				
									<li>
								
				<a style="color:" title="Follow us on Facebook" target="_blank" href="http://www.facebook.com/bautzenerbote">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Follow us on Facebook</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Google+" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
				
									
											<i class="fa fa-google-plus"></i> 
										
					<span>Follow us on Google+</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Twitter" target="_blank" href="http://www.twitter.com/bautzenerbote/">
				
									
											<i class="fa fa-twitter"></i> 
										
					<span>Follow us on Twitter</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Flickr" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
				
									
											<i class="fa fa-flickr"></i> 
										
					<span>Follow us on Flickr</span>
				
				</a>
			</li>
									<li>
								
				<a style="color:" title="Follow us on Issuu" target="_blank" href="https://issuu.com/lausitzerva">
				
									
											<i class="fa fa-th"></i> 
										
					<span>Follow us on Issuu</span>
				
				</a>
			</li>
						
						
						
				
		</ul>
	</li>
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="https://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li id="menu-item-14371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="https://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li id="menu-item-14610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="https://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li id="menu-item-16241" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="https://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-14659" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="https://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li id="menu-item-19211" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li id="menu-item-17079" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-14658" class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li id="menu-item-15177" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li id="menu-item-15706" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li id="menu-item-15696" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li id="menu-item-15700" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li id="menu-item-16873" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li id="menu-item-15677" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li id="menu-item-14879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="https://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="https://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li id="menu-item-14885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="https://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="https://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li id="menu-item-14379" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:" target="_blank" href="http://www.facebook.com/bautzenerbote">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://plus.google.com/+BautzenerboteDe">
								<i class="fa fa-google-plus" title="Google+"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.twitter.com/bautzenerbote/">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="http://www.flickr.com/photos/lausitzerverlagsanstalt/">
								<i class="fa fa-flickr" title="Flickr"></i>
							</a>
		</li>

						<li>
			<a style="color:" target="_blank" href="https://issuu.com/lausitzerva">
								<i class="fa fa-th" title="Issuu"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.bautzenerbote.de/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-aktuelles menu-category-id-1 menu-category-slug-aktuelles menu-category-id-1" data-itemid="10" data-objectid="1"><a href="https://www.bautzenerbote.de/category/aktuelles/">Aktuelles</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16848" data-objectid="16811"><a href="https://www.bautzenerbote.de/bautzen/">Bautzen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-oberlausitz-nachrichten menu-category-id-9 menu-category-slug-oberlausitz-nachrichten menu-category-id-9" data-itemid="14371" data-objectid="9"><a href="https://www.bautzenerbote.de/category/oberlausitz-nachrichten/">Oberlausitz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-112 menu-category-slug-sport menu-category-id-112" data-itemid="14610" data-objectid="112"><a href="https://www.bautzenerbote.de/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-dropdown not-click menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="14426" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Lokal</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16241" data-objectid="16228"><a href="https://www.bautzenerbote.de/heimatgeschichte/">Geschichte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-wirtschaft menu-category-id-111 menu-category-slug-wirtschaft menu-category-id-111" data-itemid="16227" data-objectid="111"><a href="https://www.bautzenerbote.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category has-category-dropdown menu-category-slug-ratgeber menu-category-id-3 menu-category-slug-ratgeber menu-category-id-3" data-itemid="11" data-objectid="3"><a href="https://www.bautzenerbote.de/category/ratgeber/">Ratgeber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14659" data-objectid="66"><a href="https://www.bautzenerbote.de/kontakt/standort/">Service</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15981" data-objectid="15976"><a href="https://www.bautzenerbote.de/fotogalerien/">Fotogalerien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-gewinnspiele menu-category-id-258 menu-category-slug-gewinnspiele menu-category-id-258" data-itemid="15345" data-objectid="258"><a href="https://www.bautzenerbote.de/category/gewinnspiele/">Gewinnspiele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="19211" data-objectid="19211"><a href="https://issuu.com/lausitzerva">eMagazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="17079" data-objectid="17064"><a href="https://www.bautzenerbote.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page has-dropdown not-click" data-itemid="14658" data-objectid="14634"><a href="https://www.bautzenerbote.de/spiele/">Spiele</a>
	<ul class="dropdown ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15177" data-objectid="15168"><a href="https://www.bautzenerbote.de/kreuzwortratsel/">Kreuzworträtsel</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15706" data-objectid="15701"><a href="https://www.bautzenerbote.de/sudoku/">Sudoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15696" data-objectid="15694"><a href="https://www.bautzenerbote.de/galgenraten/">Galgenraten</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15700" data-objectid="15697"><a href="https://www.bautzenerbote.de/tic-tac-toe/">Tic Tac Toe</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16873" data-objectid="16862"><a href="https://www.bautzenerbote.de/quiz/">Quiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15677" data-objectid="15669"><a href="https://www.bautzenerbote.de/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="16984" data-objectid="16908"><a href="https://www.bautzenerbote.de/umfrage/">Umfrage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-veranstaltung menu-category-id-121 menu-category-slug-veranstaltung menu-category-id-121" data-itemid="14879" data-objectid="121"><a href="https://www.bautzenerbote.de/category/veranstaltung/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="14684" data-objectid="14681"><a href="https://www.bautzenerbote.de/wetter/">Wetter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-dropdown not-click menu-category-slug-kolumne menu-category-id-5 menu-category-slug-kolumne menu-category-id-5" data-itemid="23" data-objectid="5"><a href="https://www.bautzenerbote.de/category/kolumne/">Kolumne</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-laut-gedacht menu-category-id-127 menu-category-slug-laut-gedacht menu-category-id-127" data-itemid="14885" data-objectid="127"><a href="https://www.bautzenerbote.de/category/laut-gedacht/">Laut gedacht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-das-freie-wort menu-category-id-110 menu-category-slug-das-freie-wort menu-category-id-110" data-itemid="14369" data-objectid="110"><a href="https://www.bautzenerbote.de/category/das-freie-wort/">Das freie Wort</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="14379" data-objectid="14379"><a href="http://www.digedags-shop.de">Shop</a></li>
</ul>
<div id="category_posts_sub_menu_3" class="category_posts_sub_menu hidden" data-cid="3"><div class="row collapse in-container"><div class="medium-12 column">					<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/alltag-im-corona-blues-was-tun-gegen-langeweile/">
				
				<img alt="glasses-1052023_960_720-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2021/01/glasses-1052023_960_720-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2021/01/glasses-1052023_960_720-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Alltag im Corona-Blues: Was tun gegen Langeweile?" target="_self" href="https://www.bautzenerbote.de/alltag-im-corona-blues-was-tun-gegen-langeweile/">Alltag im Corona-Blues: Was tun gegen Langeweile?</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2021-01-29T07:49:36+01:00">
	    <meta itemprop="dateModified" content="2021-01-29T07:49:39+01:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/der-grosse-hype-um-cbd-oel-ist-da-was-dran/">
				
				<img alt="cbd-oil-5358409_1920_53101-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2021/01/cbd-oil-5358409_1920_53101-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2021/01/cbd-oil-5358409_1920_53101-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Der große Hype um CBD-Öl – ist da was dran?" target="_self" href="https://www.bautzenerbote.de/der-grosse-hype-um-cbd-oel-ist-da-was-dran/">Der große Hype um CBD-Öl – ist da was dran?</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2021-01-29T07:44:06+01:00">
	    <meta itemprop="dateModified" content="2021-01-29T07:44:09+01:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/seo-als-schluessel-fuer-den-online-erfolg/">
				
				<img alt="Home-office-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2020/06/Home-office-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2020/06/Home-office-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="SEO als Schlüssel für den Online-Erfolg" target="_self" href="https://www.bautzenerbote.de/seo-als-schluessel-fuer-den-online-erfolg/">SEO als Schlüssel für den Online-Erfolg</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2021-01-05T11:57:30+01:00">
	    <meta itemprop="dateModified" content="2021-01-05T11:57:33+01:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
										<div class="category_submenu_post col-4" style="width:25%" itemscope="" itemtype="http://schema.org/BlogPosting">
							
						<a target="_self" class="th post-thumbnail zoom" href="https://www.bautzenerbote.de/terrassentuer-funktionaler-optisch-ansprechender-zugang-zum-aussenbereich/">
				
				<img alt="terrassenfensterisolierglas-273x182.jpg" src="https://www.bautzenerbote.de/wp-content/uploads/2020/12/terrassenfensterisolierglas-273x182.jpg" width="273" height="182" class="wp-post-image wp-featured-image">		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2020/12/terrassenfensterisolierglas-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										
						
			</a>
			
				    		
					<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Terrassentür – funktionaler, optisch ansprechender Zugang zum Außenbereich" target="_self" href="https://www.bautzenerbote.de/terrassentuer-funktionaler-optisch-ansprechender-zugang-zum-aussenbereich/">Terrassentür – funktionaler, optisch ansprechender Zugang zum Außenbereich</a>

			</h5>
					
	    <meta itemprop="datePublished" content="2020-12-18T19:47:08+01:00">
	    <meta itemprop="dateModified" content="2020-12-18T19:47:10+01:00">
	    
				
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Redaktion</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
							</div>
					</div></div><div class="row in-container"><div class="medium-12 column"></div></div></div>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row">
			
			<div class="post-23625 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-kolumne category-laut-gedacht" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/">

								<div class="medium-12">
					<article id="post-header-23625" class="article-header-above" data-postid="23625" data-guid="https://www.bautzenerbote.de/?p=23625" data-permalink="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Über unser aller Sterblichkeit 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Wer „Farbe bekennen“ will, kann ganz schön blass aussehen. So wie Angela Merkel jüngst bei einem Interview in der ARD. Es ging um Corona, was sonst. Am Tag...				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://www.bautzenerbote.de/author/hans-georg-prause/" itemprop="url">
							
				<span itemprop="name">Hans-Georg Prause</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap show-for-small">
									    <time class=" xt-post-date" datetime="2021-02-05T16:47:49+01:00" itemprop="datePublished">5. Februar 2021</time>
	    <meta itemprop="dateModified" content="2021-02-05T16:47:52+01:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap show-for-small">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 10</span>
				<meta itemprop="interactionCount" content="UserLikes:10"/>
								
								<span class="views"><i class="fa fa-eye"></i> 95</span>
				<meta itemprop="interactionCount" content="UserPageVisits:95"/>
								
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column">
		
						
<!--Single Article -->	
	
<article id="post-23625" data-postid="23625" data-guid="https://www.bautzenerbote.de/?p=23625" data-permalink="https://www.bautzenerbote.de/ueber-unser-aller-sterblichkeit/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="23625"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://www.bautzenerbote.de/author/hans-georg-prause/" itemprop="url">
							
				<span itemprop="name">Hans-Georg Prause</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.bautzenerbote.de">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2015/12/bbonline_logo_v7_240x50-1.png">
	        </div>
	        <meta itemprop="name" content="Bautzener Bote">
	        <meta itemprop="description" content="Das Magazin im Landkreis Bautzen">
	    </div>
	    
		</div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2021-02-05T16:47:49+01:00" itemprop="datePublished">5. Februar 2021</time>
	    <meta itemprop="dateModified" content="2021-02-05T16:47:52+01:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 10</span>
				<meta itemprop="interactionCount" content="UserLikes:10"/>
								
								<span class="views"><i class="fa fa-eye"></i> 95</span>
				<meta itemprop="interactionCount" content="UserPageVisits:95"/>
								
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th original"><img width="1200" height="1200" src="https://www.bautzenerbote.de/wp-content/uploads/2020/10/covid-19-5095765_1280-1200x1200.jpg" class="wp-featured-image original wp-post-image" alt="" loading="lazy" srcset="https://www.bautzenerbote.de/wp-content/uploads/2020/10/covid-19-5095765_1280-1200x1200.jpg 1200w, https://www.bautzenerbote.de/wp-content/uploads/2020/10/covid-19-5095765_1280-150x150.jpg 150w, https://www.bautzenerbote.de/wp-content/uploads/2020/10/covid-19-5095765_1280-300x300.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.bautzenerbote.de/wp-content/uploads/2020/10/covid-19-5095765_1280-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Foto: Pixabay.com</span></div></div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		
<p>Wer „Farbe bekennen“ will, kann ganz schön blass aussehen. So wie Angela Merkel jüngst bei einem Interview in der ARD. Es ging um Corona, was sonst. Am Tag nach dem sogenannten Impf-Gipfel war der mediale Katzenjammer nämlich groß. Dieser PR-Berg gebar nur ein Mäuschen, also nicht mal eine Maus. Vielleicht fühlte sich Thomas Vitzthum von WELT online (<em><a rel="noreferrer noopener" href="https://www.welt.de/politik/deutschland/plus225576867/Merkels-Worte-zum-Impfen-Banal-unterkomplex-duerftig.html" target="_blank">„Banal, unterkomplex, dürftig“</a> </em><a rel="noreferrer noopener" target="_blank" href="https://www.welt.de/politik/deutschland/plus225576867/Merkels-Worte-zum-Impfen-Banal-unterkomplex-duerftig.html">)</a> deshalb an die „Sendung mit der Maus“ erinnert, die ja ebenfalls „im Ersten“ läuft. Das sei aber, wie er ironisch anmerkte, keine Kritik an der Maus und ihrem Freund Elefant. In einer Kindersendung sind einfache Erklärungen durchaus angebracht.</p>



<p>Von einer Bundeskanzlerin muss man mehr erwarten. Aber da kam wenig bis nichts. Wer es nicht glaubt: <em><a rel="noreferrer noopener" href="https://www.ardmediathek.de/ard/video/farbe-bekennen/das-erste/Y3JpZDovL2Rhc2Vyc3RlLmRlL2ZhcmJlIGJla2VubmVuLzQzMjQxNmY3LTkyMTgtNDY2Zi1hYjI3LTc4MDQzYjgzNmNkOQ/" target="_blank">Sehen Sie selbst!</a></em> Damit ist nun öffentlich-rechtlich zu belegen, warum laut einer Umfrage des Demoskopie-Institutes Allensbach der Rückhalt für den politischen Kurs, der durch die Pandemie führen soll, deutlich schwindet (FAZ vom 27. Januar). Im Corona-Frühjahr 2020 waren rund 75 Prozent der Befragten mit den Anti-Corona-Maßnahmen zufrieden. Aktuell sind es nur noch 49 Prozent. Auch Infratest Dimap verweist auf die niedrigsten Werte seit elf Monaten.</p>



<p>Warum wohl? Frau Merkel meinte trotzdem (oder trotzig), es sei&nbsp;im Großen und Ganzen nichts schiefgelaufen. Dabei soll sie selbst nur wenige Tage vor diesem ARD-Termin intern eingestanden haben: „Uns ist das Ding entglitten.“</p>



<p>Kaum zu glauben, dass so ein desaströser Offenbarungseid aus einer Videokonferenz mit CDU-Funktionären rein zufällig bekannt wurde. Es dürfte eher jemand diesen politischen Bankrott gezielt an BILD durchgestochen haben. Andererseits sind solche Bekenntnisse (des doch Offensichtlichen) stets gut dafür geeignet, etwas noch Peinlicheres zu verbergen. Nun darf spekuliert werden.</p>



<p>Denn es wird von Tag zu Tag komplizierter, den Leuten zu erklären, warum sie ohne Aussicht auf Besserung mit den rigiden Einschränkungen ihres Alltags leben sollen. Zumal immer öfter neue, mit Vermutungen und Behauptungen fettgefütterte Corona-Sauen durchs mediale Dorf getrieben werden, die bald darauf an der bis dahin ignorierten Faktenlage elendig krepieren.</p>



<p>Da wäre beispielsweise das versprochene große Impfen; das scheiterte bereits an der Impfstoffbeschaffung. Oder diese neuen Mutationen des Virus. Da weiß keiner genau, ob sie ansteckender oder gefährlicher oder nur einfach anders sind. Ihre Verbreitung in Deutschland bewegt sich, so ein ntv-Beitrag, <a rel="noreferrer noopener" target="_blank" href="https://www.n-tv.de/wissen/Labore-testen-Mutanten-Verbreitung-article22332738.html"><em>„im einstelligen Prozentbereich“</em></a>. </p>



<p>Mit den Neuinfektionen (keine Erkrankungen!), den Inzidenzwerten u.a. Fallzahlen wird ebenso eher willkürlich jongliert. Alles nur, um die Menschen nicht aufatmen zu lassen. Und das unter ihren <em>FFP2-Masken</em> <a rel="noreferrer noopener" target="_blank" href="https://www.bautzenerbote.de/rasieren-gegen-viren-obs-aber-hilft/">https://www.bautzenerbote.de/rasieren-gegen-viren-obs-aber-hilft/</a>, an deren Nutzen nun sogar die EU-Gesundheitsbehörde ECDC zweifelt. Prädikat: <em><a href="https://www.n-tv.de/wissen/FFP2-Masken-im-Alltag-nur-wenig-sinnvoll-article22336308.html">„Im Alltag wenig sinnvoll“</a></em>.  </p>



<p>Oder nehmen wir die Übersterblichkeit. Die erstaunlich schnell ermittelten Zahlen für den Monat Dezember und die Hochrechnung für das gesamte vorige Jahr lieferten mal wieder beängstigende Totschlagzeilen. Und das ohne jede Erklärung und Einordnung der Zahlen und Fakten. Urplötzlich war davon aber kaum noch etwas in den die Meinung machenden Medien zu finden. Tagesschau und Tagesthemen der ARD, deren Pendants im ZDF, das bunte Allerlei der Talkshows &nbsp;– durchweg Fehlanzeige.</p>



<p>Wo waren denn die Faktenchecker von „Correctiv“, wenn man sie mal braucht? &nbsp;(Nur eine rhetorische Frage und ironisch gemeint.) Denn immerhin:&nbsp;&nbsp;Am 29. Januar war bei SPIEGEL online zu lesen: „Keine deutliche Übersterblichkeit in Deutschland“. Als eine Quelle wurde das Statistische Bundesamt genannt. Tags darauf empfahl bei WELT online Professor Göran Kauermann von der Ludwig-Maximilians-Universität&nbsp;München dem Robert Koch-Institut, „die Daten besser zu lesen“. Er gehört einer Forschungsgruppe von Statistikern an, die über den populistischen Tellerrand hinaus sehen und Zahlen der Jahre 2016 bis 2020 im Blick haben.</p>



<p>In Deutschland leben immer mehr ältere Menschen. Selbst wenn die Lebenserwartung ein wenig steigt, wird also ganz normal die Zahl der Todesfälle ständig zunehmen. Das wurde auch für 2020 erwartet. Eine Prognose des Statistischen Bundesamtes ging von ein bis zwei Prozent mehr aus. Gestorben wird ja nicht nur an oder mit Corona. Durch diese Pandemie ist das nun häufiger geschehen. Doch Statistiker beziehen den sogenannten Alterseffekt in ihre Betrachtungen mit ein.</p>



<p>Diese Bundesbehörde verweist deshalb ganz unspektakulär darauf, dass es verfrüht ist, die Frage nach einer Übersterblichkeit für das Jahr 2020 wissenschaftlich fundiert zu beantworten. Man warte auf die endgültigen Zahlen der Bevölkerungsstatistik, also zum Beispiel die Sterbefälle des Jahres 2020 sortiert nach Altersjahren. Diese würden erst Mitte 2021 vorliegen. So zu lesen bei SPIEGEL online.</p>



<p>Warum also diese Panikmache mit der Übersterblichkeit? Ist das Schüren von Ängsten ein Mittel zum Zweck? Soll eine der Hü-und-Hot-Lockdowns müde Bevölkerung so psychisch diszipliniert werden? Dabei geht es nicht nur um die Übersterblich. Im WELT-Gespräch ließ Professor Kauermann von der Uni München seinem Frust freien Lauf und holte zum Rundumschlag aus: &#8222;Für uns ist es erschreckend zu sehen, dass die Datenqualität in Deutschland noch immer eine einzige Katastrophe ist.&#8220;</p>



<p>Er verweist auf die Infektionskurve unter alten Menschen, die trotz Lockdowns „nach oben schoss“. Das sei aber nur ersichtlich geworden, weil Statistiker die Daten des RKI neu aufbereitet hätten. Trotzdem hat es die Politik bislang nicht geschafft, u.a. die Bewohner von Pflege- und Altenheimen wirksam zu schützen. Denn 89 Prozent (!) der <a rel="noreferrer noopener" href="https://de.statista.com/infografik/23756/gesamtzahl-der-todesfaelle-im-zusammenhang-mit-dem-coronavirus-in-deutschland-nach-alter/" target="_blank"><em>Corona-Opfer</em> </a>waren 70 Jahre und älter, davon 46,8 Prozent sogar über 80 Jahre; unter 49 Jahre alt waren es bescheidene 0,8 Prozent.</p>



<p>„Die Natur hat uns zwei Ohren, aber nur einen Mund gegeben.“ Sagte der britische Staatsmann Benjamin Disraeli&nbsp; (1804-1881). Dieser Satz gehört ins Stammbuch aller Politiker und Journalisten, Wissenschaftler und „Experten“. Erst die Ohren aufsperren und zuhören, bevor man etwas lauthals ausposaunt. Sonst wird, frei nach Goethe, die Kunde zwar gehört, allein es fehlt daran der Glaube.</p>



<p>Wenn es dafür noch eines Beleges bedarf: Dem <em><a href="https://www.mdr.de/nachrichten/mitmachen/mdrfragt/umfrage-ergebnis-corona-geht-zunehmend-an-substanz-100.html#sprung5">Meinungsbarometer für Mitteldeutschland</a></em> von Ende Januar zufolge ist die „Stimmung so schlecht wie nie“ und das „Vertrauen in die Politik auf dem Tiefpunkt“.</p>



<p>Selbst dem Vizekanzler Olaf Scholz von der SPD soll ja diese Woche im Corona-Kabinett der Kragen geplatzt sein. Es sei <em><a href="https://www.n-tv.de/politik/Scholz-rastet-wegen-EU-Impfstoff-Bestellung-aus-article22337092.html">„richtig scheiße gelaufen“</a></em>.  So bringt man’s auf den Punkt.</p>



<p>Hans-Georg Prause</p>
	
			
		</div>
		<div class="xt-votes" data-postid="23625"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="23625"><span class="fa fa-thumbs-o-up"></span> Interessant</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="23625"><span class="fa fa-thumbs-o-down"></span> Uninteressant</a></p></div>				
								
					<div class="xtss-below-post show-for-small">
					<div data-post="23625"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="https://www.bautzenerbote.de/category/aktuelles/" rel="tag">Aktuelles</a></li><li class="articleSection category"><a href="https://www.bautzenerbote.de/category/kolumne/" rel="tag">Kolumne</a></li><li class="articleSection category"><a href="https://www.bautzenerbote.de/category/laut-gedacht/" rel="tag">Laut gedacht</a></li></ul></div>						
								
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.bautzenerbote.de/author/hans-georg-prause/">
				<img alt='' src='https://secure.gravatar.com/avatar/42e1724327a0045c08e2e58b30c1e8a6?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42e1724327a0045c08e2e58b30c1e8a6?s=400&#038;d=mm&#038;r=g 2x' itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' loading='lazy'/>			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.bautzenerbote.de/author/hans-georg-prause/">Hans-Georg Prause</a></span>
		
				
		<p class="author-bio" itemprop="description">Journalist aus Bautzen. Seit 2015 verantwortlich für die Kolumne "Laut gedacht" auf bautzenerbote.de </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Show Less" data-more="Show More" href="#">Show More</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.bautzenerbote.de/stellt-die-afd-bautzen-zwei-bundestagsabgeordnete/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://www.bautzenerbote.de/wp-content/uploads/2021/02/wahl21-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://www.bautzenerbote.de/wp-content/uploads/2021/02/wahl21-165x110.jpg 165w, https://www.bautzenerbote.de/wp-content/uploads/2021/02/wahl21-270x180.jpg 270w, https://www.bautzenerbote.de/wp-content/uploads/2021/02/wahl21-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Stellt die AfD Bautzen zwei Bundestagsabgeordnete?</span></a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-6 large-6 column">
						<aside id="xt-text-5" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Nachrichten</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/?s=arnsdorf">Arnsdorf</a> <a href="http://www.bautzenerbote.de/?s=bautzen">Bautzen</a> <a href="http://www.bautzenerbote.de/?s=bernsdorf">Bernsdorf</a> <a href="http://www.bautzenerbote.de/?s=bischofswerda">Bischofswerda</a> <a href="http://www.bautzenerbote.de/?s=bretnig-hauswalde">Bretnig-Hauswalde</a> <a href="http://www.bautzenerbote.de/?s=burkau">Burkau</a> <a href="http://www.bautzenerbote.de/?s=crostwitz">Crostwitz</a> <a href="http://www.bautzenerbote.de/?s=cunewalde">Cunewalde</a> <a href="http://www.bautzenerbote.de/?s=demitz-thumitz">Demitz-Thumitz</a> <a href="http://www.bautzenerbote.de/?s=dresden">Dresden</a> <a href="http://www.bautzenerbote.de/?s=doberschau-gaußig">Doberschau-Gaußig</a> <a href="http://www.bautzenerbote.de/?s=elsterheide">Elsterheide</a> <a href="http://www.bautzenerbote.de/?s=elstra">Elstra</a> <a href="http://www.bautzenerbote.de/?s=frankenthal">Frankenthal</a> <a href="http://www.bautzenerbote.de/?s=göda">Göda</a> <a href="http://www.bautzenerbote.de/?s=görlitz">Görlitz</a> <a href="http://www.bautzenerbote.de/?s=großdubrau">Großdubrau</a> <a href="http://www.bautzenerbote.de/?s=großharthau">Großharthau</a> <a href="http://www.bautzenerbote.de/?s=großpostwitz">Großpostwitz</a> <a href="http://www.bautzenerbote.de/?s=guttau">Guttau</a> <a href="http://www.bautzenerbote.de/?s=haselbachtal">Haselbachtal</a> <a href="http://www.bautzenerbote.de/?s=hochkirch">Hochkirch</a> <a href="http://www.bautzenerbote.de/?s=hoyerswerda">Hoyerswerda</a> <a href="http://www.bautzenerbote.de/?s=kamenz">Kamenz</a> <a href="http://www.bautzenerbote.de/?s=königsbrück">Königsbrück</a> <a href="http://www.bautzenerbote.de/?s=königswartha">Königswartha</a> <a href="http://www.bautzenerbote.de/?s=lauta">Lauta</a> <a href="http://www.bautzenerbote.de/?s=löbau">Löbau</a> <a href="http://www.bautzenerbote.de/?s=lohsa">Lohsa</a> <a href="http://www.bautzenerbote.de/?s=malschwitz">Malschwitz</a> <a href="http://www.bautzenerbote.de/?s=nebelschütz">Nebelschütz</a> <a href="http://www.bautzenerbote.de/?s=neschwitz">Neschwitz</a> <a href="http://www.bautzenerbote.de/?s=neukirch">Neukirch</a> <a href="http://www.bautzenerbote.de/?s=obergurig">Obergurig</a> <a href="http://www.bautzenerbote.de/?s=ohorn">Ohorn</a> <a href="http://www.bautzenerbote.de/?s=ottendof-okrilla">Ottendorf-Okrilla</a> <a href="http://www.bautzenerbote.de/?s=panschwitz-kuckau">Panschwitz-Kuckau</a> <a href="http://www.bautzenerbote.de/?s=pulsnitz">Pulsnitz</a> <a href="http://www.bautzenerbote.de/?s=radeberg">Radeberg</a> <a href="http://www.bautzenerbote.de/?s=ralbitz">Ralbitz</a> <a href="http://www.bautzenerbote.de/?s=rammenau">Rammenau</a> <a href="http://www.bautzenerbote.de/?s=schirgiswalde">Schirgiswalde</a> <a href="http://www.bautzenerbote.de/?s=schmölln-putzkau">Schmölln-Putzkau</a> <a href="http://www.bautzenerbote.de/?s=schwepnitz">Schwepnitz</a> <a href="http://www.bautzenerbote.de/?s=sohland">Sohland</a> <a href="http://www.bautzenerbote.de/?s=spreetal">Spreetal</a> <a href="http://www.bautzenerbote.de/?s=uhyst">Uhyst</a> <a href="http://www.bautzenerbote.de/?s=wachau">Wachau</a> <a href="http://www.bautzenerbote.de/?s=weißenberg">Weißenberg</a> <a href="http://www.bautzenerbote.de/?s=wilthen">Wilthen</a> <a href="http://www.bautzenerbote.de/?s=wittichenau">Wittichenau</a> <a href="http://www.bautzenerbote.de/?s=zittau">Zittau</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-4" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Werbung</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/url/">Seite hinzufügen</a><br />
<a href="http://www.bautzenerbote.de/kundenloesung/">Kundenlösung</a><br />
<a href="http://www.bautzenerbote.de/werbung">Werbeformate</a><br />
<a href="http://www.lausitzerverlagsanstalt.de/mediadaten/" target="_blank">Mediadaten</a><br />
<a href="http://www.bautzenerbote.de/newsletter/">Newsletter</a><br />
<a href="http://www.bautzenerbote.de/zeitung">Zeitung</a></p>
		</div>

</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-text-3" class="widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Über uns</h2></div>
		<div class="xt-widget-content clearfix textwidget small-text">
			<p><a href="http://www.bautzenerbote.de/datenschutz">Datenschutz</a><br />
<a href="http://www.bautzenerbote.de/nutzungsbedingung">Nutzungsbedingung</a><br />
<a href="http://www.bautzenerbote.de/feedback" >Feedback</a><br />
<a href="http://www.bautzenerbote.de/impressum" >Impressum</a><br />
<a href="http://www.bautzenerbote.de/kontakt" >Kontakt</a><br />
<a href="http://www.bautzenerbote.de/standort" >Standort</a><br />
<a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Verlag</a></p>
		</div>

</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>nach oben</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p><a title="Ausbildungsjournal" href="http://www.ausbildungsjournal.de" target="_blank"><img class="alignnone size-full wp-image-16015" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/aj_logo_120_transprent.png" alt="Ausbildungsjournal" width="120" height="25" /></a>   <a href="http://www.digedags-shop.de" target="_blank"><img class="alignnone size-full wp-image-16017" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_digedagsshop_120_transparent.png" alt="Digedags-Shop.de" width="120" height="18" /></a>   <a href="http://www.Gutgenutzt.de" target="_blank"><img class="alignnone size-full wp-image-16019" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_gutgenutzt_120_transparent.png" alt="Gutgenutzt.de" width="120" height="27" /></a>   <a href="http://www.meinzuhause.co" target="_blank"><img class="alignnone size-full wp-image-16018" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_meinzuhause_120_transparent.png" alt="Mein Zuhause" width="120" height="29" /></a>   <a title="Ratgeber Trauerfall" href="http://www.ratgebertrauerfall.de" target="_blank"><img class="alignnone size-full wp-image-16016" src="http://www.bautzenerbote.de/wp-content/uploads/2016/03/logo_ratgebertrauerfall_120_transparent.png" alt="" width="120" height="10" /></a></p>
<p>© 2016 <a href="http://www.lausitzerverlagsanstalt.de" target="_blank">Lausitzer Verlagsanstalt</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="d944872ed4" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="eb3e012800" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.6.1' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php","redirect":"\/ueber-unser-aller-sterblichkeit\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.bautzenerbote.de\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.bautzenerbote.de&_wpnonce=fa64411bf7","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.6.1' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.6.1' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.6.1' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.bautzenerbote.de\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.bautzenerbote.de\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://www.bautzenerbote.de/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
		
	</body>
</html>